Debian Release Management

Transitions → apr (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status:
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
apr[build logs] (1.7.2-3) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
apr-util[build logs] (1.6.3-1) [ma:same]
ganglia (sid only)[build logs] (3.7.2-6)
netty-tcnative[build logs] (2.0.28-1)
ramond[build logs] (0.5-4.2)
tomcat-native[build logs] (1.2.35-1) [ma:same]
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
apache2[build logs] (2.4.58-1) [ma:same]
httest[build logs] (2.4.23-1.5)
libapr-memcache[build logs] (0.7.0-3) [ma:same]
log4cxx[build logs] (1.1.0-1) [ma:same]
rust-apr[build logs] (0.1.9-1) [ma:same]
serf[build logs] (1.3.10-1) [ma:same]
Dependency level 4 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
libapache-mod-musicindex[build logs] (1.4.1-3.1)
libapache2-mod-auth-openidc[build logs] (2.4.15.1-1)
libapache2-mod-authn-sasl[build logs] (1.2-2)
libapache2-mod-perl2[build logs] (2.0.13-1)
libapache2-mod-qos[build logs] (11.74-1)
liboauth2[build logs] (1.6.0-1) [ma:same]
mapcache[build logs] (1.14.0-2)
mod-dnssd[build logs] (0.6-4)
mod-mime-xattr[build logs] (0.4-7)
modsecurity-apache[build logs] (2.9.7-1)
neko[build logs] (2.3.0-2) [ma:same]
passenger[build logs] (6.0.17+ds-1)
shibboleth-sp[build logs] (3.4.1+dfsg-2) [ma:same]
subversion[build logs] (1.14.3-1) [ma:same]
uwsgi[build logs] (2.0.24-2)
Dependency level 5 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
fsvs[build logs] (1.2.12-1)
hydra[build logs] (9.5-1)
kdesvn[build logs] (2.1.0-3)
kdevelop[build logs] (4:23.08.1-2)
libapache2-mod-oauth2[build logs] (3.3.1-1)
libapache2-mod-sts[build logs] (3.4.0-2)
libapreq2[build logs] (2.17-3)
lua-svn[build logs] (0.4.0-10) [ma:same]
pysvn[build logs] (1.9.22-1)
subvertpy (sid only)[build logs] (0.11.0-1)
svn-all-fast-export[build logs] (1.0.18+git20221225-1)
thunar-vcs-plugin[build logs] (0.2.0-2)
Collisions: