Debian Release Management

Transitions → perl (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - perl-modules-5.28 is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
perl[build logs] (5.28.1-6) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
barnowl[build logs] (1.10-1)
binkd[build logs] (1.1a-99-1)
centreon-connectors[build logs] (18.10.0-1)
[build logs] (0.13~20190125-3)
eperl[build logs] (2.2.14-23)
epic4[build logs] (1:2.10.6-1)
epic5[build logs] (2.0.1-1)
gnumeric[build logs] (1.12.44-1)
graphviz[build logs] (2.40.1-7)
hexchat[build logs] (2.14.2-4) [ma:same]
icinga[build logs] (1.14.2+ds-3)
inn[build logs] (1:1.7.2q-46)
inn2[build logs] (2.6.3-1)
irssi[build logs] (1.2.1-1)
kildclient[build logs] (3.2.0-2)
libapache2-mod-perl2[build logs] (2.0.10-3)
libpar-packer-perl[build logs] (1.047-1)
mimedefang[build logs] (2.84-3)
mod-gearman[build logs] (1.5.5-1)
mrs[build logs] (6.0.5+dfsg-7)
nbdkit[build logs] (1.12.2-1) [ma:same]
net-snmp[build logs] (5.7.3+dfsg-5) [ma:same]
nginx[build logs] (1.14.2-2)
openbabel[build logs] (2.4.1+dfsg-3)
openldap[build logs] (2.4.47+dfsg-3) [ma:same]
perl4caml[build logs] (0.9.5-5)
pgbackrest[build logs] (2.15.1-1)
pidgin[build logs] (2.13.0-2)
polymake[build logs] (3.2r4-4)
rxvt-unicode[build logs] (9.22-6)
subversion[build logs] (1.10.4-1) [ma:same]
vile[build logs] (9.8t-2)
vim[build logs] (2:8.1.0875-5)
weechat[build logs] (2.4-1)
znc[build logs] (1.7.4-3)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
claws-mail[build logs] (3.17.3-2) [ma:same]
ekg2[build logs] (1:0.4~pre+20120506.1-16)
imagemagick[build logs] (8:6.9.10.23+dfsg-2.1) [ma:same]
kvirc[build logs] (4:5.0.0+dfsg-1) [ma:same]
libsbml[build logs] (5.17.2+dfsg-3) [ma:same]
linux[build logs] (4.19.37-6) [ma:same]
postgresql-11[build logs] (11.4-1) [ma:same]
Dependency level 4 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
courier[build logs] (1.0.6-1)
exim4[build logs] (4.92-9)
freeradius[build logs] (3.0.17+dfsg-1.1)
kamailio[build logs] (5.2.3-1) [ma:same]
lcgdm[build logs] (1.10.0-2) [ma:same]
mapserver[build logs] (7.4.1-1)
opensips (sid only)[build logs] (2.2.2-3) [ma:same]
uwsgi[build logs] (2.0.18-3)
xchat[build logs] (2.8.8-17)
Collisions: