Debian Release Management

Transitions → opencv (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libopencv4.1-jni is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
opencv[build logs] (4.1.2+dfsg-5) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
auto-multiple-choice[build logs] (1.4.0-2)
caffe[build logs] (1.0.0+git20180821.99bd997-5) [ma:same]
darknet[build logs] (0.0.0+git20180914.61c9d02e-2)
eviacam[build logs] (2.1.4-1)
gst-plugins-bad1.0[build logs] (1.16.2-2) [ma:same]
nomacs[build logs] (3.12.0+dfsg-2)
openimageio[build logs] (2.1.10.1~dfsg0-5) [ma:same]
otb[build logs] (7.0.0+dfsg-2)
ros-vision-opencv[build logs] (1.13.0+ds-5) [ma:same]
siril[build logs] (0.9.12-2)
slowmovideo[build logs] (0.5+git20190116-3)
uprightdiff[build logs] (1.3.0-3)
visp (sid only)[build logs] (3.2.0-2) [ma:same]
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
ros-opencv-apps[build logs] (1.12.0-3) [ma:same]
Collisions: