Debian Release Management

Transitions → nodejs (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
nodejs[build logs] (10.17.0~dfsg-2) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
node-iconv[build logs] (2.3.5-2)
node-leveldown[build logs] (1.5.0+dfsg-3)
node-mapnik[build logs] (3.7.2+dfsg-5)
node-modern-syslog[build logs] (1.2.0-1)
node-node-sass (sid only)[build logs] (4.12.0-2)
node-nodedbi[build logs] (1.0.13+dfsg-1)
node-opencv (sid only)[build logs] (6.0.0+git20180416.cfc96ba0-3)
node-re2 (sid only)[build logs] (1.10.4-1)
node-sqlite3[build logs] (4.1.0+ds1-1) [ma:same]
node-srs[build logs] (0.4.8+dfsg-4)
node-stringprep[build logs] (0.8.0-5)
node-websocket[build logs] (1.0.28-3)
node-ws[build logs] (1.1.0+ds1.e6ddaae4-5)
node-zipfile[build logs] (0.5.12+ds-3)
r-cran-v8[build logs] (2.3+dfsg-1)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
node-expat[build logs] (2.3.18-1)
Collisions: