Debian Release Management

Transitions → globus-gssapi-error (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status:
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
globus-gssapi-error[build logs] (6.3-2.1) [ma:same]
lcas-lcmaps-gt4-interface[build logs] (0.3.1-1)
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
globus-gridmap-eppn-callout[build logs] (2.2-3) [ma:same]
globus-gridmap-verify-myproxy-callout[build logs] (3.2-3) [ma:same]
globus-xio-gsi-driver[build logs] (5.4-2) [ma:same]
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
globus-gridftp-server-control[build logs] (9.3-2.1) [ma:same]
globus-io[build logs] (12.4-2.1) [ma:same]
Dependency level 4 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
globus-ftp-control[build logs] (9.10-2.1) [ma:same]
Dependency level 5 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
globus-gass-copy[build logs] (10.13-1.1) [ma:same]
Collisions: