Debian Release Management

Transitions → auto-upperlimit-ruby-minitest

Parameters:
Notes:
Tracker for packages depending on ruby-minitest with an upper limit

This tracker was setup by a very simple automated tool.
Filter by status:
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
ruby-minitest[build logs] (5.17.0-1) [arch:all]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
rails[build logs] (2:6.1.7+dfsg-3) [arch:all]
ruby-maxitest[build logs] (4.1.0-1) [arch:all]
ruby-minitest-focus[build logs] (1.1.2-1.1) [arch:all]
Collisions:(none)