Debian Release Management

Transitions → auto-upperlimit-python3-pylsp

Parameters:
Notes:
Tracker for packages depending on python3-pylsp with an upper limit

This tracker was setup by a very simple automated tool.
Filter by status:
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
python-lsp-server[build logs] (1.10.0-1) [arch:all]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
spyder[build logs] (5.5.1+ds-1) [arch:all]
Collisions:(none)