Debian Release Management

Transitions → auto-upperlimit-php-symfony-http-foundation

Parameters:
Notes:
Tracker for packages depending on php-symfony-http-foundation with an upper limit

This tracker was setup by a very simple automated tool.
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
php-laravel-framework[build logs] (6.20.14+dfsg-2) [arch:all]
ratchetphp[build logs] (0.4.2-1) [arch:all]
symfony[build logs] (5.4.0~rc1+dfsg-3) [arch:all]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
php-laravel-lumen-framework[build logs] (6.3.5-2) [arch:all]
Collisions: