Debian Release Management

Transitions → libcdio (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libcdio-cdda-dev is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
libcdio[build logs] (0.83-4.3) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
audiotools[build logs] (3.1.1-1)
cdw[build logs] (0.8.1-1)
clementine[build logs] (1.3.1+git276-g3485bbe43+dfsg-1)
daisy-player[build logs] (10.3-3)
ffmpeg[build logs] (7:3.2.5-1) [ma:same]
fuse-umfuse-iso9660[build logs] (0.3-1.1)
gmerlin[build logs] (1.2.0~dfsg+1-6) [ma:same]
gst-plugins-ugly1.0[build logs] (1.10.4-1) [ma:same]
gvfs[build logs] (1.30.4-1) [ma:same]
kover[build logs] (1:4-11)
libdevice-cdio-perl[build logs] (0.3.0-6)
simpleburn[build logs] (1.8.0-1)
vcdimager[build logs] (0.7.24+dfsg-0.2)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
audacious-plugins[build logs] (3.7.2-2.1) [ma:same]
cmus[build logs] (2.7.1+git20160225-1)
gmerlin-avdecoder[build logs] (1.2.0~dfsg-9) [ma:same]
kodi[build logs] (2:17.1+dfsg1-2) [ma:same]
mpd[build logs] (0.19.21-1)
mplayer[build logs] (2:1.3.0-6)
mpv[build logs] (0.23.0-2) [ma:same]
qmmp[build logs] (1.1.6-1.1)
vlc[build logs] (2.2.5.1-1~deb9u2) [ma:same]
xine-lib-1.2[build logs] (1.2.6-1.3)
xmms2[build logs] (0.8+dfsg-18)
Collisions: