Debian Release Management

Transitions → gprbuild (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libgpr2-dev is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
gprbuild[build logs] (2018-8) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
dh-ada-library[build logs] (6.15)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
libgnatcoll[build logs] (18-4) [ma:same]
Dependency level 4 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
asis[build logs] (2018-2) [ma:same]
libgnatcoll-db[build logs] (18-4) [ma:same]
Dependency level 5 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
adacontrol[build logs] (1.21r3-3)
gnat-gps (sid only)[build logs] (18-5)
Collisions: