Debian Release Management

Transitions → dart (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libdart-planning-dev is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
dart[build logs] (6.9.5-4) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
gazebo (sid only)[build logs] (11.9.1+dfsg-6) [ma:same]
Collisions: