Debian Release Management

Transitions → audiofile

Parameters:
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (buildd) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390 s390x sparc
audiofile [buildd] (0.3.3-2)
Dependency level 2 (buildd) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390 s390x sparc
beast [buildd] (0.7.4-4)
djplay [buildd] (0.5.0-3.2)
ecasound [buildd] (2.8.1-5)
esound [buildd] (0.2.41-10)
gnubiff [buildd] (2.2.13-4.1)
gnusound (sid only) [buildd] (0.7.5-3)
hamfax [buildd] (0.8.1-1)
hydrogen [buildd] (0.9.6~beta1-1)
kwave [buildd] (0.8.7-1-2)
libsdl1.2 [buildd] (1.2.15-1)
libspectrum [buildd] (1.0.0-2)
lush [buildd] (1.2.1-9+cvs20110227+nmu1)
mixxx [buildd] (1.10.0~dfsg0-1)
mpd [buildd] (0.16.5-1)
normalize-audio [buildd] (0.7.7-8)
pommed [buildd] (1.39~dfsg-2)
soundmodem [buildd] (0.16-1)
swami [buildd] (2.0.0+svn384-2)
terminatorx [buildd] (3.82-7.4)
Dependency level 3 (buildd) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390 s390x sparc
ayttm [buildd] (0.6.3-3)
cynthiune.app [buildd] (0.9.5-13.1)
dopewars [buildd] (1.5.12-12)
festival [buildd] (1:2.1~release-4)
fuse-emulator-utils [buildd] (1.0.0-3)
galan (sid only) [buildd] (0.3.0+beta4-2.1)
gnuboy [buildd] (1.0.3-6)
gpe-conf [buildd] (0.2.9-1.1)
gretl [buildd] (1.9.6-1)
sawfish [buildd] (1:1.5.3-2.1)
speech-tools [buildd] (1:2.1~release-3)
timidity [buildd] (2.13.2-40)
xabacus [buildd] (7.6.8-2)
xpuzzles [buildd] (7.6.3-1)
Collisions: