Debian Release Management

Transitions → ruby1.8-removal

Parameters:
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
aswiki (sid only) [arch:all] (1.0.4-10)
dlr-languages (sid only) [arch:all] (20090805+git.e6b28d27+dfsg-4)
ecasound [buildd] (2.9.1-3)
epic5 [buildd] (1.1.6-1)
facter [arch:all] (1.7.5-1)
glark (sid only) [arch:all] (1.8.0-1.1)
gurgitate-mail [arch:all] (1.10.0-1)
gwyddion [buildd] (2.35-1)
jblas [buildd] (1.2.3-3)
jpoker (sid only) [arch:all] (1.0.16-2.2)
khronos-opencl-man [arch:all] (1.0~svn22836-1.1)
kindleclip (sid only) [arch:all] (0.5-1)
kross-interpreters [buildd] (4:4.11.5-2)
libhtml-htmltokenizer-ruby (sid only) [arch:all] (1.0-3)
mkvtoolnix [buildd] (6.8.0-1)
molds [buildd] (0.3.0-3)
mruby [buildd] (0.0.0~20131214+git882afdea-1)
netsed [buildd] (1.1-1)
ngraph-gtk [buildd] (6.06.13-3)
notmuch [buildd] (0.17-5)
ocl-icd [buildd] (2.1.3-4)
opennebula (sid only) [buildd] (3.4.1-4.1)
pgpool2 [buildd] (3.3.2-1)
pion [buildd] (5.0.5+dfsg-1)
qtwebkit-opensource-src [buildd] (5.2.0+dfsg1-1)
ruby-amazon (sid only) [arch:all] (0.9.2-1)
ruby1.8 (sid only) [buildd] (1.8.7.358-10)
ruby1.9.1 [buildd] (1.9.3.484-2)
ruby2.0 [buildd] (2.0.0.484-1)
ruby2.1 (sid only) [buildd] (2.1.1-2)
samidare (sid only) [arch:all] (0.7-1)
schleuder (sid only) [arch:all] (2.2.1-3)
tupi [buildd] (0.2+git03-1)
webkitgtk [buildd] (2.2.5-1)
wordnet [buildd] (1:3.0-32)
yapra [arch:all] (0.1.2-7)
Dependency level 2 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
cairo-dock-plug-ins [buildd] (3.3.2-3)
evernote-mode [arch:all] (0.41-3)
htree (sid only) [arch:all] (0.8-1)
libfilesystem-ruby [buildd] (0.5-3.1)
libneedle-extras-ruby (sid only) [arch:all] (1.0.0-2)
mhc (sid only) [buildd] (0.25.1+20130926-2)
qtruby [buildd] (4:4.11.3-2)
remctl [buildd] (3.8-1)
ruby-nora (sid only) [buildd] (1:0.0.20041021-5.1)
subtle [buildd] (0.11.3224-xi-1)
swig2.0 [buildd] (2.0.11-1)
xapian-bindings [buildd] (1.2.17-1)
zeroc-ice [buildd] (3.5.1-5.1)
Dependency level 3 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
geos [buildd] (3.4.2-1.1)
graphviz [buildd] (2.26.3-16.2)
korundum [buildd] (4:4.11.3-2)
marisa [buildd] (0.2.4-5)
obexftp [buildd] (0.23-1.2)
qpid-cpp (sid only) [buildd] (0.16-7)
redland-bindings [buildd] (1.0.16.1-2)
subversion [buildd] (1.8.8-1)
Dependency level 4 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
libsbml (sid only) [buildd] (5.8.0-2)
npm [arch:all] (1.4.4+ds-1)
player (sid only) [buildd] (3.0.2+dfsg-4.1)
root-system [buildd] (5.34.14-1)
ruby-cmdparse [arch:all] (2.0.5-2)
ruby-cutest [arch:all] (1.2.0-1)
ruby-dbd-odbc [arch:all] (0.2.5+gem2deb-1)
ruby-dust [arch:all] (0.1.7-2)
ruby-event-loop [arch:all] (0.3-5)
ruby-fcgi [buildd] (0.9.2.1-1)
ruby-gettext-i18n-rails [arch:all] (0.9.4-1)
ruby-git [arch:all] (1.2.6-1)
ruby-hike [arch:all] (1.2.1-2)
ruby-imagesize [arch:all] (1:0.1.1-5)
ruby-librarian [arch:all] (0.1.2-1)
ruby-mecab [buildd] (0.99.6-2)
ruby-metaclass [arch:all] (0.0.4-1)
ruby-open4 [arch:all] (1.3.0-1)
ruby-rails-i18n [arch:all] (0.7.0-1)
ruby-rjb [buildd] (1.4.8-2)
ruby-rr [arch:all] (1.1.2-1)
ruby-sasl [arch:all] (0.0.3.3-1)
ruby-sass [arch:all] (3.2.12-1)
ruby-text-format [arch:all] (1.0.0-3)
ruby-ttfunk [arch:all] (1.1.0+dfsg-1)
ruby-twitter-oauth [arch:all] (0.4.93-1)
xdotool [buildd] (1:3.20130111.1-3.1)
yecht [arch:all] (0.0.2-2)
Dependency level 5 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
jruby [arch:all] (1.5.6-7)
Dependency level 6 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
libfreemarker-java [arch:all] (2.3.20-1)
ruby-coffee-script [arch:all] (2.2.0-1)
ruby-minitest [arch:all] (5.3.0-1)
td2planet [arch:all] (0.3.0-1)
Dependency level 7 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
cura-engine [buildd] (14.01-2)
kwalify [arch:all] (0.7.2-2)
libselinux [buildd] (2.2.2-1)
logol [buildd] (1.6.10-1)
mapserver [buildd] (6.4.1-2)
python-lua (sid only) [arch:all] (0.3-1)
rrdtool [buildd] (1.4.7-2.1)
ruby-actionmailer-3.2 [arch:all] (3.2.16-1)
ruby-activerecord-3.2 [arch:all] (3.2.16-1)
ruby-amazon-ec2 [arch:all] (0.9.17-3)
ruby-amrita2 (sid only) [arch:all] (2.0.2+dfsg.1-3)
ruby-ascii85 [arch:all] (1.0.2-2)
ruby-barby [arch:all] (0.5.1-3)
ruby-bdb (sid only) [buildd] (0.6.5-7)
ruby-chunky-png [arch:all] (1.2.8-1)
ruby-coffee-rails [arch:all] (3.2.2-1)
ruby-compass [arch:all] (0.12.2~dfsg-4)
ruby-dep-selector [buildd] (0.0.8-2)
ruby-escape [arch:all] (0.2-2)
ruby-fakefs [arch:all] (0.4.2-2)
ruby-gnuplot [arch:all] (2.6.2-1)
ruby-htree [arch:all] (0.8+dfsg-2)
ruby-httpclient [arch:all] (2.3.3-2)
ruby-jquery-rails [arch:all] (2.0.2-1)
ruby-locale [arch:all] (2.1.0-2)
ruby-ncurses [buildd] (1.4.4+dfsg-1)
ruby-net-http-digest-auth [arch:all] (1.4-1)
ruby-net-http-persistent [arch:all] (2.9-1)
ruby-net-netrc [arch:all] (0.2.2-2)
ruby-odbc [buildd] (0.99995-1)
ruby-ogginfo [arch:all] (0.6.12-1)
ruby-oily-png [buildd] (1.1.0-3)
ruby-polyglot [arch:all] (0.3.3-4)
ruby-rack-openid [arch:all] (1.3.1-2)
ruby-rails-3.2 [arch:all] (3.2.16-1)
ruby-rchardet [arch:all] (1.3-3)
ruby-rmagick [buildd] (2.13.2-3)
ruby-rpatricia [buildd] (1.0.1-1)
ruby-rqrcode [arch:all] (0.4.2-2)
ruby-rubypants [arch:all] (0.2.0-1)
ruby-rubytorrent [arch:all] (0.3-4)
ruby-sexp-processor [arch:all] (4.4.1-1)
ruby-sigar [buildd] (0.7.2-2)
ruby-systemu [arch:all] (2.6.0-1)
ruby-taglib2 [buildd] (0.1.5-2)
ruby-term-ansicolor [arch:all] (1.0.7-1)
ruby-upr [arch:all] (0.3.0-1)
stfl [buildd] (0.22-1.1)
ticgit [arch:all] (1.0.2.17-2)
tpp [arch:all] (1.3.1-3)
xmms2 [buildd] (0.8+dfsg-9)
Dependency level 8 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
chef-server-webui (sid only) [arch:all] (10.12.0+dfsg-1)
libsemanage [buildd] (2.2-1)
ruby-color-tools [arch:all] (1.4.2-2)
ruby-merb-core [arch:all] (1.1.3+dfsg-2)
ruby-mixlib-shellout [arch:all] (1.3.0-1)
ruby-nokogiri [buildd] (1.6.1+ds-1)
ruby-pcaprub [buildd] (0.11.3-1)
ruby-rails-observers [arch:all] (0.1.1-1)
ruby-rinku [buildd] (1.7.3-1)
ruby-sdl [buildd] (2.1.3-1)
ruby-termios [buildd] (1.0.0-1)
vim [buildd] (2:7.4.161-1)
weechat [buildd] (0.4.3-2)
Dependency level 9 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
kumofs [buildd] (0.4.13-6)
live-manual [arch:all] (1:3.0.2-1)
lolcat [arch:all] (42.0.99-1)
mcollective [arch:all] (2.0.0+dfsg-4)
ruby-coffee-script-source [arch:all] (1.3.3-1)
ruby-dbd-mysql [arch:all] (0.4.4+gem2deb-1)
ruby-dbd-sqlite3 [arch:all] (1.2.5+gem2deb-2)
ruby-directory-watcher [arch:all] (1.5.1-1)
ruby-hmac [arch:all] (0.4.0-4)
ruby-http-accept-language [arch:all] (1.0.2-1)
ruby-libxml [buildd] (2.7.0-2)
ruby-liquid [arch:all] (2.6.1-1)
ruby-narray [buildd] (0.6.0.1-4)
ruby-pkg-config (sid only) [arch:all] (1.1.5-1)
ruby-rgen [arch:all] (0.6.6-1)
ruby-shadow [buildd] (2.2.0-1)
ruby-xmlparser [buildd] (0.7.2-3)
Dependency level 10 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
raspell [buildd] (1.3-1)
ruby-actionpack-3.2 [arch:all] (3.2.16-3)
ruby-bcat [arch:all] (0.6.2-3)
ruby-capistrano-colors [arch:all] (0.5.5-1)
ruby-debian [buildd] (0.3.8)
ruby-fftw3 [buildd] (0.4-6)
ruby-gettext-activerecord (sid only) [arch:all] (2.1.0-5)
ruby-gsl [buildd] (1.15.3+dfsg-1)
ruby-lapack [buildd] (1.5-2)
ruby-metaid [arch:all] (1.0-8)
ruby-multibitnums [buildd] (0.1.4-2)
ruby-multipart-post [arch:all] (1.2.0-1)
ruby-omniauth-oauth [arch:all] (1.0.1-1)
ruby-pgplot [buildd] (0.1.3-8)
ruby-platform [arch:all] (0.4.0-2)
ruby-unicode [buildd] (0.4.4-2)
ruby-wirble [arch:all] (0.1.3-4)
Dependency level 11 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
dhelp (sid only) [arch:all] (0.6.21+nmu3)
dnsruby [arch:all] (1.54-1)
gordon [arch:all] (0~git20101011-2)
qdbm [buildd] (1.8.78-3)
ruby-activemodel-3.2 [arch:all] (3.2.16-1)
ruby-activeresource-3.2 [arch:all] (3.2.16-1)
ruby-aggregate [arch:all] (0.2.2-1)
ruby-algorithm-diff [arch:all] (0.4-14)
ruby-amqp [arch:all] (0.9.5-2)
ruby-atomic [buildd] (1.1.9-1)
ruby-bson-ext [buildd] (1.9.2-1)
ruby-colored [arch:all] (1.2-1)
ruby-colorize [arch:all] (0.6.0-1)
ruby-columnize [arch:all] (0.3.6-2)
ruby-erubis [arch:all] (2.7.0-2)
ruby-eventmachine [buildd] (1.0.3-4)
ruby-filesystem (sid only) [buildd] (0.5-4)
ruby-fusefs [buildd] (0.7.0-4)
ruby-globalhotkeys (sid only) [buildd] (0.3.2-4)
ruby-googlecharts [arch:all] (1.6.8-2)
ruby-hashery [arch:all] (2.1.1-1)
ruby-httpauth [arch:all] (0.2.0-1)
ruby-json [buildd] (1.8.0-1)
ruby-locale-rails [arch:all] (2.0.5-7)
ruby-omniauth-oauth2 [arch:all] (1.1.1-1)
ruby-popen4 [arch:all] (0.1.4-1)
ruby-remotipart [arch:all] (1.0.5-1)
ruby-tmail (sid only) [buildd] (1.2.7.1-4)
ruby-tokyocabinet [buildd] (1.31-3)
ruby-transaction-simple [arch:all] (1.4.0.2-1)
ruby-trollop [arch:all] (2.0-1)
ruby-twitter-text [arch:all] (1.8.0-1)
ruby-uconv [buildd] (0.6.1-1)
vpim [arch:all] (0.695-1.1)
Dependency level 12 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
bsfilter [arch:all] (1:1.0.19-2)
hiki [arch:all] (1.0.0-0.2)
hyperestraier [buildd] (1.4.13-12)
puppet-lint [arch:all] (0.3.2-2)
ruby-build [arch:all] (20140224.1-1)
ruby-chronic [arch:all] (0.10.2-1)
ruby-daemons [arch:all] (1.1.9-1)
ruby-dbd-pg [arch:all] (0.3.9+gem2deb-1)
ruby-echoe [arch:all] (4.6.5-1)
ruby-gettext-rails (sid only) [arch:all] (2.1.0-3)
ruby-hikidoc [arch:all] (0.0.6-1)
ruby-ldap [buildd] (0.9.16-1)
ruby-mustache [arch:all] (0.99.4-4)
ruby-numru-misc [arch:all] (0.1.1-1)
ruby-railties-3.2 [arch:all] (3.2.16-2)
ruby-romkan [arch:all] (0.4.0-1)
ruby-rspec [arch:all] (2.14.1-1)
ruby-rubyforge [arch:all] (2.0.4-1)
ruby-sinatra-simple-navigation [arch:all] (3.6.0-1)
ruby-snmp [arch:all] (1.1.1-2)
ruby-soap4r [arch:all] (2.0.5-3)
ruby-spoon [arch:all] (0.0.4-1)
ruby-switch (sid only) [arch:all] (0.1.0)
ruby-uuidtools [arch:all] (2.1.4-1)
ruby-validatable [arch:all] (1.6.7-9)
rubyluabridge (sid only) [buildd] (0.7.0-3)
syncache [arch:all] (1.2-1)
treil [buildd] (1.8-2)
uwsgi (sid only) [buildd] (1.9.17.1-5)
Dependency level 13 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
imagetooth [arch:all] (2.0.1-1.1)
ruby-amq-protocol [arch:all] (1.9.2-1)
ruby-bcrypt [buildd] (3.1.7-1)
ruby-configurate [arch:all] (0.0.8-1)
ruby-curb [buildd] (0.8.5-1)
ruby-ice-nine (sid only) [arch:all] (0.11.0-1)
ruby-indentation [arch:all] (0.1.1-1)
ruby-mixlib-config [arch:all] (2.1.0-1)
ruby-mixlib-log [arch:all] (1.4.1-1)
ruby-msgpack [buildd] (0.5.5-2)
ruby-multimap (sid only) [buildd] (1.1.2+gh-1)
ruby-ntlm [arch:all] (0.3.4-1)
ruby-simple-oauth [arch:all] (0.2.0-1)
ruby-stomp [arch:all] (1.3.2-1)
ruby-treetop [arch:all] (1.4.14-2)
ruby-typed-array [arch:all] (0.1.2-2)
ruby-yajl [buildd] (1.2.0-1)
Dependency level 14 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-amq-client [arch:all] (1.0.4-1)
ruby-blankslate [arch:all] (2.1.2.4-4)
ruby-bunny [arch:all] (1.1.2-1)
Dependency level 15 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-instantiator [arch:all] (0.0.6+git9cbbe70-2)
Dependency level 16 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
chef [arch:all] (11.8.2-2)
how-can-i-help [arch:all] (6)
rainbows [arch:all] (4.5.0-2)
rbbr (sid only) [arch:all] (0.6.0-7)
ruby-archive-tar-minitar [arch:all] (0.5.2-2)
ruby-builder [arch:all] (3.2.2-1)
ruby-formatador [arch:all] (0.2.1-1)
ruby-highline [arch:all] (1.6.20-1)
ruby-htmlentities [arch:all] (4.3.1-2)
ruby-introspection [arch:all] (0.0.2-2)
ruby-jekyll-test-plugin [arch:all] (0.1.0-1)
ruby-lockfile [arch:all] (2.1.0-4)
ruby-log4r [arch:all] (1.1.10-3)
ruby-merb-assets [arch:all] (1.1.3-2)
ruby-merb-param-protection [arch:all] (1.1.3-2)
ruby-mixlib-cli [arch:all] (1.4.0-1)
ruby-mysql [buildd] (2.8.2+gem2deb-4)
ruby-password [buildd] (0.5.3-4)
ruby-puppetlabs-spec-helper [arch:all] (0.4.1-1)
ruby-rack-ssl [arch:all] (1.3.2-2)
ruby-rb-inotify [arch:all] (0.9.2-1)
ruby-rdiscount [buildd] (1.6.8-3)
ruby-sass-rails [arch:all] (3.2.5-1)
ruby-sprockets-rails [arch:all] (2.0.1-2)
stompserver [arch:all] (0.9.9gem-3)
webgen0.5 [arch:all] (0.5.17+dfsg1-1)
Dependency level 17 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
chef-solr (sid only) [arch:all] (10.12.0+dfsg-2)
ruby-blockenspiel [buildd] (0.4.5-1)
ruby-bootstrap-sass (sid only) [arch:all] (2.3.1.0-2)
ruby-descendants-tracker [arch:all] (0.0.3-1)
ruby-eb [buildd] (2.6-3)
ruby-expression-parser [arch:all] (0.9.1-1)
ruby-fog [arch:all] (1.19.0-1)
ruby-graphviz [arch:all] (1.0.8-2)
ruby-net-ldap [arch:all] (0.3.1-3)
ruby-rspec-puppet [arch:all] (1.0.1-2)
Dependency level 18 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
riemann-c-client [buildd] (1.1.1-1)
ruby-coercible [arch:all] (1.0.0-1)
ruby-deprecated [arch:all] (3.0.1-2)
ruby-factory-girl-rails [arch:all] (4.2.1-1)
ruby-gd [buildd] (0.8.0-6)
ruby-gruff [arch:all] (0.4.0-1)
ruby-mizuho [arch:all] (0.9.19+dfsg-1)
ruby-oauth [arch:all] (0.4.7-1)
slt [buildd] (0.0.git20140301-1)
Dependency level 19 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
chef-expander (sid only) [arch:all] (10.12.0-1)
git-extras [arch:all] (1.9.0-1)
ruby-dbi [arch:all] (0.4.5-2)
ruby-exif [buildd] (0.1.2-21)
ruby-mp3tag [arch:all] (1.0-12)
ruby-rubymail [arch:all] (1.0.0-2)
ruby-shindo [arch:all] (0.3.5-1)
ruby-test-unit [arch:all] (2.5.5-1)
Dependency level 20 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-augeas [buildd] (0.5.0-2)
ruby-base62 [arch:all] (1.0.0-1)
ruby-memoize [arch:all] (1.3.1-2)
ruby-progressbar [arch:all] (0.21.0-1)
ruby-thread-safe [arch:all] (0.1.3+dfsg-1)
Dependency level 21 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-file-tail [arch:all] (1.0.12-1)
ruby-packet [arch:all] (0.1.15-5)
ruby-serialport [buildd] (1.3.0-1)
ruby-setup [arch:all] (3.4.1-7)
ruby-test-spec [arch:all] (0.10.0-3)
ruby-test-unit-rr [arch:all] (1.0.3-1)
ruby-tins [arch:all] (0.6.0-1)
ruby-tzinfo [arch:all] (1.1.0-1)
Dependency level 22 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
adlint [arch:all] (3.2.0-1)
ruby-activerecord-deprecated-finders [arch:all] (1.0.3-1)
ruby-amrita (sid only) [arch:all] (1.0.2-10)
ruby-axiom-types (sid only) [arch:all] (0.1.0-1)
ruby-connection-pool [arch:all] (1.0.0-1)
ruby-equalizer [arch:all] (0.0.9-1)
ruby-extlib [arch:all] (0.9.15-3)
ruby-facets [arch:all] (2.9.3-1)
ruby-http-connection [arch:all] (1.4.2-1)
ruby-jnunemaker-matchy [arch:all] (0.4.0-1)
ruby-mime-types [arch:all] (1.25-1)
ruby-mobile-fu [arch:all] (1.1.1-1)
ruby-openid [arch:all] (2.5.0debian-1)
ruby-plist [arch:all] (3.1.0-1)
ruby-rc4 [arch:all] (0.1.5-2)
ruby-recaptcha [arch:all] (0.3.6-2)
ruby-samuel [arch:all] (0.3.3-1)
ruby-session [arch:all] (3.1.0-1)
ruby-versionomy [arch:all] (0.4.4-1)
ruby-whitewash [arch:all] (2.0-1)
ruby-xml-simple [arch:all] (1.1.1-1)
ruby-zentest [arch:all] (4.9.1-1)
rubyfilter [arch:all] (0.12-2.1)
Dependency level 23 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-bluecloth [buildd] (2.2.0-4)
ruby-mail [arch:all] (2.5.4-2)
ruby-rest-client [arch:all] (1.6.7-4)
sup-mail [arch:all] (0.12.1+git20120407.aaa852f-1+deb7u1)
Dependency level 24 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-dbus [arch:all] (0.11.0-1)
ruby-ferret [buildd] (0.11.8.5-1)
ruby-parser [arch:all] (3.4.1-1)
Dependency level 25 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-ruby2ruby [arch:all] (2.0.7-1)
Dependency level 26 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-bacon [arch:all] (1.2.0-3)
ruby-heckle [arch:all] (2.0.0~b1-1)
ruby-test-declarative [arch:all] (0.0.5-2)
Dependency level 27 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
compass-breakpoint-plugin [arch:all] (2.0.6-1)
dh-make-drupal [arch:all] (1.7-1)
ruby-childprocess [arch:all] (0.3.9-2)
ruby-contest [arch:all] (0.1.3-2)
ruby-creole [arch:all] (0.5.0-1)
ruby-hiredis [buildd] (0.4.5-2)
ruby-inotify [buildd] (0.0.2-7)
ruby-ipaddress [arch:all] (0.8.0-2)
ruby-kgio [buildd] (2.8.1-1)
ruby-kyotocabinet [buildd] (1.32-1)
ruby-method-source [arch:all] (0.8.2-1)
ruby-notify [arch:all] (0.5.2-1)
ruby-oj [buildd] (2.5.5-1)
ruby-parseconfig [arch:all] (1.0.2-1)
ruby-pdf-inspector [arch:all] (1.1.0-1)
ruby-ref [arch:all] (1.0.2+dfsg-1)
ruby-sanitize [arch:all] (2.1.0-1)
ruby-sequel-pg [buildd] (1.6.8-1)
ruby-sourcify [arch:all] (0.5.0-2)
ruby-will-paginate [arch:all] (3.0.5-1)
vagrant (sid only) [arch:all] (1.4.3-1)
vcsh [arch:all] (1.20131229-1)
Dependency level 28 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ohai [arch:all] (6.14.0-2)
ruby-ole [arch:all] (1.2.11.7-2)
Dependency level 29 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-levenshtein [buildd] (0.2.2-1)
ruby-spreadsheet [arch:all] (0.9.0-2)
ruby-tioga [buildd] (1.17-2)
Dependency level 30 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
chef-server-api (sid only) [arch:all] (10.12.0-1)
ctioga2 [arch:all] (0.8-2)
ruby-arel [arch:all] (4.0.0-2)
ruby-backports [arch:all] (3.3.5-1)
ruby-mab [arch:all] (0.0.3-1)
ruby-multipart-parser [arch:all] (0.1.1-1)
ruby-numru-units [arch:all] (1.7-1)
ruby-ox [buildd] (1.8.9-2)
ruby-paint [arch:all] (0.8.6-1)
ruby-pg [buildd] (0.17.0-1)
ruby-shoulda-matchers [arch:all] (1.0.0~beta2-1)
ruby-text-table [arch:all] (1.2.3-1)
Dependency level 31 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
itsalltext [arch:all] (1.8.1-1)
ruby-flexmock [arch:all] (0.9.0-1)
Dependency level 32 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
rake [arch:all] (10.1.1-1)
ruby-parslet [arch:all] (1.5.0-1)
Dependency level 33 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
jq (sid only) [buildd] (1.3-1.1)
roodi [arch:all] (3.3.1-1)
ruby-colorator [arch:all] (0.1-2)
ruby-dotenv [arch:all] (0.9.0-1)
ruby-eim-xml [arch:all] (0.0.4-3)
ruby-em-spec [arch:all] (0.2.6-2)
ruby-fssm [buildd] (0.2.10-1)
ruby-multi-xml [arch:all] (0.5.3-2)
ruby-simple-navigation [arch:all] (3.11.0-1)
ruby-xpath [arch:all] (2.0.0-1)
ruby-zoom [buildd] (0.4.1-6)
Dependency level 34 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-em-socksify [arch:all] (0.3.0-1)
ruby-http-parser.rb [buildd] (0.6.0~beta.2-1)
ruby-libvirt [buildd] (0.5.1-2)
ruby-mathml [arch:all] (0.14-2)
Dependency level 35 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
hivex [buildd] (1.3.9-2)
ruby-mixlib-authentication [arch:all] (1.3.0-1)
ruby-mkrf [arch:all] (0.2.3+dfsg-5)
ruby-passenger [buildd] (4.0.37-2)
ruby-redcloth [buildd] (4.2.9-3)
ruby-twitter-stream [arch:all] (0.1.16-1)
Dependency level 36 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
coderay [arch:all] (1.1.0-1)
ruby-aruba [arch:all] (0.5.4-1)
ruby-six [arch:all] (0.2.0-2)
Dependency level 37 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
libguestfs [buildd] (1:1.24.8-2)
ruby-appraisal [arch:all] (0.5.1-1)
ruby-cookiejar [arch:all] (0.3.1-1)
ruby-hashie [arch:all] (2.0.3-1)
ruby-remcached (sid only) [arch:all] (0.4.1-1)
ruby-subexec [arch:all] (0.2.3+gh-1)
ruby-text [arch:all] (1.2.1-1)
Dependency level 38 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-hoe [arch:all] (3.8.0-2)
ruby-rash [arch:all] (0.4.0-1)
Dependency level 39 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-journey [arch:all] (1.0.4-1)
ruby-sqlite3 [buildd] (1.3.8-2)
ruby-svg-graph [arch:all] (1.0.5-2)
Dependency level 40 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-roxml [arch:all] (3.3.1-2)
ruby-sequel [arch:all] (4.1.1-1)
Dependency level 41 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-graffiti [arch:all] (2.2-2)
ruby-http-parser [arch:all] (0.1.3-1)
ruby-inline [arch:all] (3.12.2-2)
ruby-net-irc [arch:all] (0.0.9-2)
ruby-patron [buildd] (0.4.18-1)
ruby-posix-spawn [buildd] (0.3.8-1)
Dependency level 42 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-image-science [arch:all] (1.2.2-1.1)
ruby-timers [arch:all] (1.1.0-1)
Dependency level 43 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-celluloid [arch:all] (0.15.2-1)
ruby-ffi [buildd] (1.9.3debian-1)
Dependency level 44 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
rake-compiler [arch:all] (0.9.2-1)
ruby-bluefeather [arch:all] (0.41-2)
ruby-docile [arch:all] (1.1.1-1)
ruby-magic [arch:all] (0.2.6-2)
ruby-mysql2 [buildd] (0.3.14-2)
ruby-rspec-retry [arch:all] (0.2.0-1)
Dependency level 45 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-charlock-holmes [buildd] (0.6.9.4.dfsg1-1)
Dependency level 46 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-diff-lcs [arch:all] (1.2.5-1)
ruby-ffi-rzmq [arch:all] (1.0.3+metadata-1)
ruby-grit-ext [arch:all] (0.8.1-1)
ruby-listen [arch:all] (2.4.0-3)
ruby-redcarpet [buildd] (3.0.0-1)
Dependency level 47 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ohcount [buildd] (3.0.0-8)
ruby-integration [arch:all] (0.1.0-1)
ruby-memcache-client [arch:all] (1.8.5-3)
ruby-multi-json [arch:all] (1.8.0-1)
Dependency level 48 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-execjs [arch:all] (1.4.0-2)
Dependency level 49 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-gherkin [buildd] (2.12.2-2)
ruby-jwt [arch:all] (0.1.8-1)
ruby-uglifier [arch:all] (1.3.0-1)
Dependency level 50 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
cucumber [arch:all] (1.3.8-1)
Dependency level 51 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
librarian-puppet [arch:all] (0.9.13-1)
ruby-commander [arch:all] (4.1.6-1)
ruby-dbf [arch:all] (2.0.6-2)
ruby-safe-yaml [arch:all] (1.0.1-1)
ruby-stamp [arch:all] (0.5.0-1)
Dependency level 52 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-cairo [buildd] (1.12.8-1)
ruby-crack [arch:all] (0.4.2-1)
ruby-opengl [buildd] (0.60.1+dfsg2-2)
ruby-orm-adapter [arch:all] (0.4.0-1)
ruby-toml [arch:all] (0.1.1-1)
Dependency level 53 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-fast-stemmer [buildd] (1.0.2-1)
ruby-gnome2 (sid only) [buildd] (2.1.0-1)
Dependency level 54 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-cassiopee [arch:all] (0.1.12-1)
ruby-classifier [arch:all] (1.3.4-1)
ruby-distribution [arch:all] (0.7.0+dfsg-1)
ruby-filepath [arch:all] (0.6-1)
ruby-gir-ffi [arch:all] (0.6.7-1)
ruby-minimization [arch:all] (0.2.1-1)
ruby-packetfu [arch:all] (1.1.8-2)
ruby-riot [arch:all] (0.12.5-1)
ruby-slop [arch:all] (3.4.7-1)
ruby-specinfra [arch:all] (0.1.1-1)
Dependency level 55 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-benchmark-ips [arch:all] (1.2.0+git.20130609.e47e416-1)
ruby-serverspec [arch:all] (0.14.2-1)
Dependency level 56 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-albino [arch:all] (1.3.3-2)
ruby-benchmark-suite [arch:all] (1.0.0+git.20130122.5bded6-1)
ruby-shoulda-context [arch:all] (1.1.2-1)
Dependency level 57 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
gem2deb [arch:all] (0.7.0)
Dependency level 58 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-shoulda [arch:all] (3.5.0-2)
Dependency level 59 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-afm [arch:all] (0.2.0-1)
ruby-peach [arch:all] (0.5.1-1)
ruby-simplecov [arch:all] (0.7.1-2)
ruby-unf-ext [buildd] (0.0.6-2)
ruby-webrobots [arch:all] (0.1.1-1)
Dependency level 60 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-maruku [arch:all] (0.7.1-1)
ruby-pdf-reader [arch:all] (1.3.3-1)
ruby-unf [arch:all] (0.0.5-1)
Dependency level 61 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-domain-name [arch:all] (0.5.12-1)
Dependency level 62 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
[arch:all] (1.0.1-1)
Dependency level 63 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
r10k [arch:all] (1.1.4-1)
ruby-addressable [arch:all] (2.3.5-1)
ruby-hiera [arch:all] (1.3.0-1)
ruby-mechanize [arch:all] (2.7.2-1)
ruby-packable [arch:all] (1.3.6-1)
Dependency level 64 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-dataobjects [arch:all] (0.10.13-1)
Dependency level 65 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-activesupport-3.2 [arch:all] (3.2.16-2)
ruby-dataobjects-mysql [buildd] (0.10.13-1)
ruby-dataobjects-postgres [buildd] (0.10.13-1)
ruby-dataobjects-sqlite3 [buildd] (0.10.13-1)
ruby-hpricot [buildd] (0.8.6-5)
ruby-rack-mobile-detect [arch:all] (0.4.0-2)
ruby-settingslogic [arch:all] (2.0.9-1)
ruby-strong-parameters (sid only) [arch:all] (0.2.1-1)
Dependency level 66 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-merb-helpers [arch:all] (1.1.3-1)
ruby-ronn [arch:all] (0.7.3-2)
Dependency level 67 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
foodcritic [arch:all] (3.0.3-1)
foremancli [arch:all] (1.0-2)
gist [arch:all] (4.2.0-1)
ruby-coveralls (sid only) [arch:all] (0.7.0-1)
ruby-faraday-middleware [arch:all] (0.9.0-1)
ruby-feedparser [arch:all] (0.9.3-1)
ruby-god [buildd] (0.13.3-1)
ruby-gpgme [buildd] (2.0.2-1)
ruby-net-ssh [arch:all] (1:2.6.8-1)
ruby-org [arch:all] (0.9.1-1)
ruby-rack1.4 [arch:all] (1.4.5-1)
[arch:all] (1.1.0-1)
ruby-rainbow [arch:all] (2.0.0-1)
ruby-sawyer (sid only) [arch:all] (0.5.3-1)
Dependency level 68 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-asset-sync [arch:all] (1.0.0-1)
ruby-bio [arch:all] (1.4.3.0001-2)
ruby-kramdown [arch:all] (1.2.0-1)
ruby-net-sftp [arch:all] (1:2.1.2-1)
ruby-prawn [arch:all] (1.0.0~rc2+really0.14.0+dfsg-1)
shelr [arch:all] (0.16.2-1)
Dependency level 69 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
bundler [arch:all] (1.5.3+dfsg-1)
jekyll (sid only) [arch:all] (0.11.2-1)
ruby-omniauth [arch:all] (1.1.4-1)
ruby-origin [arch:all] (1.1.0-1)
ruby-rack-accept [arch:all] (0.4.5-1)
ruby-rack-piwik [arch:all] (0.2.2-2)
Dependency level 70 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
racc [arch:all] (1.4.9-1)
ruby-em-hiredis [arch:all] (0.2.1-1)
ruby-omniauth-twitter [arch:all] (0.0.16-1)
ruby-thor [arch:all] (0.18.1.git20140116-2)
ruby-warden [arch:all] (1.2.1-2)
Dependency level 71 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
rails-3.2 (sid only) [arch:all] (3.2.17-1)
rails-4.0 [arch:all] (4.0.2+dfsg-2)
rdtool [arch:all] (0.6.38-2)
Dependency level 72 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
rttool [arch:all] (1.0.3.0-4)
ruby-activeldap [arch:all] (4.0.2-1)
ruby-delorean [arch:all] (2.0.0-1)
ruby-fixture-builder [arch:all] (0.3.6-1)
ruby-markerb [arch:all] (1.0.1-1)
ruby-narray-miss [arch:all] (1.2.8-2)
ruby-yaml-db [arch:all] (0.2.3-1)
vim-addon-manager [arch:all] (0.5.3)
Dependency level 73 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-excon [arch:all] (0.31.0-1)
ruby-fast-gettext [arch:all] (0.7.1-1)
ruby-foreigner [arch:all] (1.4.1-1)
ruby-grib [buildd] (0.2.2-3)
ruby-hdfeos5 [buildd] (1.2-1)
ruby-i18n-inflector-rails [arch:all] (1.0.6-1)
ruby-netcdf [buildd] (0.6.6-2)
ruby-rspec-rails [arch:all] (2.13.2-2)
Dependency level 74 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
camo [arch:all] (1.3.0+dfsg-1)
chef-zero [arch:all] (2.0.1-1)
cutter-testing-framework (sid only) [buildd] (1.2.2-2)
ruby-grit [arch:all] (2.5.0-1)
ruby-httparty [arch:all] (0.13.0-1)
ruby-jbuilder (sid only) [arch:all] (1.4.1-1)
ruby-rabl-rails [arch:all] (0.3.2-1)
ruby-rack-cors [arch:all] (0.2.7-1)
ruby-stringex [arch:all] (2.2.0-1)
Dependency level 75 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-fakeweb [arch:all] (1.3.0+dfsg1-3)
ruby-gon [arch:all] (5.0.4-1)
ruby-rspec-longrun [arch:all] (0.1.2-1)
Dependency level 76 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-bson [arch:all] (1.9.2-1)
ruby-gettext [arch:all] (3.0.3-2)
ruby-merb-haml [arch:all] (1.1.3-2)
ruby-omniauth-ldap [arch:all] (1.0.3-1)
ruby-ramaze [arch:all] (2012.12.08-3)
ruby-tinder [arch:all] (1.9.4-1)
Dependency level 77 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
rabbit (sid only) [arch:all] (2.1.1-2)
rbot [arch:all] (0.9.15+post20100705+gitb3aa806-4)
ruby-bourne [arch:all] (1.5.0-1)
ruby-temple [arch:all] (0.6.6-1)
Dependency level 78 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-factory-girl [arch:all] (4.2.0-1)
ruby-tilt [arch:all] (2.0.0+really1.4.1-1)
Dependency level 79 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-haml [arch:all] (4.0.5-1)
ruby-haml-contrib [arch:all] (1.0.0.1-1)
ruby-rabl [arch:all] (0.9.3-1)
ruby-sprockets [arch:all] (2.10.1-1)
Dependency level 80 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
camping [arch:all] (2.1.532-1)
ruby-html2haml [arch:all] (1.0.1-3)
ruby-i18n [arch:all] (0.6.9-1)
Dependency level 81 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-haml-magic-translations [arch:all] (4.0.1-1)
ruby-i18n-inflector [arch:all] (2.6.6-1)
ruby-timecop [arch:all] (0.5.9-2)
samizdat [arch:all] (0.7.0-1)
Dependency level 82 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-cri [arch:all] (2.4.1-1)
ruby-escape-utils [buildd] (0.2.4-3)
ruby-gelf [arch:all] (1.4.0-2)
ruby-rack-cache [arch:all] (1.2-3)
ruby-rack-pjax [arch:all] (0.7.0-1)
ruby-twitter [arch:all] (4.7.0-1)
Dependency level 83 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-em-http-request (sid only) [buildd] (0.3.0-1)
ruby-mini-magick [arch:all] (3.7.0-1)
Dependency level 84 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-carrierwave [arch:all] (0.8.0-2)
ruby-rack-protection [arch:all] (1.5.1-1)
thin [buildd] (1.3.1-5)
Dependency level 85 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-rack [arch:all] (1.5.2-1)
Dependency level 86 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-fast-xs [buildd] (0.8.0-3)
yard [arch:all] (0.8.7.3-2)
Dependency level 87 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-mocha [arch:all] (1.0.0-1)
ruby-yard-sinatra [arch:all] (1.0.0-1)
Dependency level 88 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
feed2imap [arch:all] (1.2.2-1)
pry [arch:all] (0.9.12.6-1)
ruby-grack [arch:all] (1.0.0-2)
ruby-literati [arch:all] (0.0.4~git.20130318.3b3ea30-1)
ruby-mongo [arch:all] (1.9.2-1)
ruby-net-scp [arch:all] (1.1.1-1)
ruby-net-ssh-gateway [arch:all] (1.2.0-1)
ruby-rack-rewrite [arch:all] (1.3.3-1)
Dependency level 89 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
capistrano [arch:all] (2.12.0-1)
ruby-net-ssh-multi [arch:all] (1.2.0-2)
unicorn [buildd] (4.7.0-1)
Dependency level 90 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-ethon [arch:all] (0.5.12-1)
ruby-innate [arch:all] (2013.02.21-1)
ruby-oauth2 [arch:all] (0.9.1-1)
ruby-rack-google-analytics [arch:all] (0.11.0-1)
ruby-raindrops [buildd] (0.12.0-2)
ruby-sinatra [arch:all] (1.4.3-2)
Dependency level 91 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-rack-test [arch:all] (0.6.2-2)
ruby-vegas [arch:all] (0.1.11-2)
Dependency level 92 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-capybara (sid only) [arch:all] (2.1.0-1)
ruby-faraday [arch:all] (0.8.7-1)
ruby-rack-flash3 [arch:all] (1.0.5-1)
ruby-sham-rack [arch:all] (1.3.6-3)
Dependency level 93 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-sinatra-contrib [arch:all] (1.4.1-1)
ruby-typhoeus [arch:all] (0.6.3-1)
Dependency level 94 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
asciidoctor [arch:all] (0.1.4-1)
coquelicot [arch:all] (0.9.2-2)
Dependency level 95 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-rspec-expectations [arch:all] (2.14.2-1)
ruby-slim [arch:all] (2.0.1-1)
Dependency level 96 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-rspec-mocks [arch:all] (2.14.5-1)
Dependency level 97 (arch:all RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
ruby-rspec-core [arch:all] (2.14.7-2)
Collisions: