Debian Release Management

Transitions → mysql 5.5

Parameters:
Notes:
#671115
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390 s390x sparc
amarok [buildd] (2.5.0-3)
aolserver4-nsmysql [buildd] (0.6-9)
cacti-spine [buildd] (0.8.7i-1)
ctn [buildd] (3.0.6-13)
cvm [buildd] (0.96-1)
dsyslog [buildd] (0.6.0)
facturlinex2 (sid only) [buildd] (2.2.0-1)
gmysqlcc [buildd] (0.3.0-2)
jabberd2 (sid only) [buildd] (2.2.8-2.2)
libnss-mysql-bg [buildd] (1.5-3)
mod-auth-mysql [buildd] (4.3.9-13.1)
mysql-5.1 (sid only) [buildd] (5.1.62-1)
mysql-5.5 [buildd] (5.5.24+dfsg-4)
mysql-ocaml [buildd] (1.1.1-1)
netmrg [buildd] (0.20-6)
opennebula [buildd] (3.4.1-3)
pam-mysql [buildd] (0.7~RC1-4)
pennmush [buildd] (1.8.2p8-1.1)
qsf [buildd] (1.2.7-1)
slicer (sid only) [buildd] (3.6.3~svn16592-1)
wzdftpd [buildd] (0.8.3-6.1)
Dependency level 2 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390 s390x sparc
apr-util [buildd] (1.4.1-2)
asterisk [buildd] (1:1.8.13.0~dfsg-1)
bacula [buildd] (5.2.6+dfsg-1)
boinc (sid only) [buildd] (7.0.27+dfsg-4)
calligra [buildd] (1:2.4.2-3)
cctools [buildd] (3.5.0-1)
cl-sql [buildd] (6.2.0-1)
courier-authlib [buildd] (0.63.0-6)
cyrus-sasl2 [buildd] (2.1.25.dfsg1-4)
dbf2mysql [buildd] (1.14a-3.1)
dovecot [buildd] (1:2.1.7-2)
dspam [buildd] (3.10.1+dfsg-4)
emboss [buildd] (6.4.0-2)
exim4 [buildd] (4.80-4)
falconpl [buildd] (0.9.6.9-git20120606-1)
flow-tools [buildd] (1:0.68-12.1)
freeradius [buildd] (2.1.10+dfsg-3.1)
gambas3 [buildd] (3.1.1-2)
gammu [buildd] (1.31.90-1)
gdal [buildd] (1.9.0-3)
gentle [buildd] (1.9+cvs20100605+dfsg-3)
gnash [buildd] (0.8.10-6)
gnokii [buildd] (0.6.30+dfsg-1)
gnunet [buildd] (0.9.3-2)
grass [buildd] (6.4.2-2)
gsql [buildd] (0.2.2-1.2)
haskell-hsql-mysql [buildd] (1.8.1-4)
htcheck [buildd] (1:2.0.0~rc1-2)
hydra [buildd] (7.3-1)
inspircd [buildd] (2.0.5-1)
kannel [buildd] (1.4.3-2)
kannel-sqlbox [buildd] (0.7.2-3)
lcd4linux [buildd] (0.11.0~svn1189-1)
lcgdm [buildd] (1.8.2-1)
libapache-mod-log-sql [buildd] (1.100-14.2)
libapache-mod-musicindex [buildd] (1.3.7-2)
libdbd-mysql-perl [buildd] (4.021-1)
libdbi-drivers [buildd] (0.8.3-1+s-5)
libgda5 [buildd] (5.0.3-1)
libpreludedb [buildd] (1.0.0-1.1)
libreoffice [buildd] (1:3.5.4-5)
lighttpd [buildd] (1.4.31-1)
lua-dbi [buildd] (0.5+svn78-2)
lua-sql [buildd] (2.3.0-1)
mailutils [buildd] (1:2.99.97-3)
mediatomb [buildd] (0.12.1-4)
muddleftpd [buildd] (1.3.13.1-4.3)
mydumper [buildd] (0.5.1-3)
myodbc [buildd] (5.1.10-2)
mysql++ [buildd] (3.1.0-2)
mysql-connector-c++ [buildd] (1.1.0-4)
mysql-workbench [buildd] (5.2.40+dfsg-1)
mysqltcl [buildd] (3.051-1)
mysqmail [buildd] (0.4.9-7)
ndoutils [buildd] (1.4b9-1.1)
neko [buildd] (1.8.1-6)
netams (sid only) [buildd] (3.4.5-2.1)
nufw [buildd] (2.4.3-2.1)
opendnssec [buildd] (1:1.3.8-1)
paraview [buildd] (3.14.1-6)
pdns [buildd] (3.1-3)
perdition [buildd] (1.19~rc5-1)
php5 [buildd] (5.4.4-2)
pike7.8 (sid only) [buildd] (7.8.352-dfsg-7)
pmacct [buildd] (0.14.0-1.1)
poco (sid only) [buildd] (1.3.6p1-1)
postfix [buildd] (2.9.3-2)
postfix-gld [buildd] (1.7-3)
proftpd-dfsg [buildd] (1.3.4a-2)
pure-ftpd [buildd] (1.0.36-1)
pvpgn [buildd] (1.8.1-2.1)
python-mysqldb [buildd] (1.2.3-1)
qt4-x11 [buildd] (4:4.8.2-1)
quickfix (sid only) [buildd] (1.13.3+dfsg-4)
ratbox-services [buildd] (1.2.4-2)
redland [buildd] (1.0.15-1)
resiprocate [buildd] (1.8.2-1)
rmysql [buildd] (0.9-3-1)
root-system (sid only) [buildd] (5.34.00~rc1-1)
rsyslog [buildd] (5.8.11-1)
ruby-dataobjects-mysql [buildd] (0.10.8-3)
ruby-mysql [buildd] (2.8.2+gem2deb-1)
sagan [buildd] (0.2.1.r1-1)
sbnc [buildd] (1.2-25)
scilab-scimysql [buildd] (0.1.1-5)
ser (sid only) [buildd] (2.0.0-5)
slurm-llnl [buildd] (2.3.4-2)
snort [buildd] (2.9.2.2-2.1)
sope (sid only) [buildd] (1.3.15-4)
sphinxsearch [buildd] (2.0.4-1.1)
spl [buildd] (1.0~pre6-3.1)
stardict-tools [buildd] (3.0.2-3)
sysbench [buildd] (0.4.12-1)
tango [buildd] (7.2.6+dfsg-13)
tntdb [buildd] (1.2-2)
ulogd [buildd] (1.24-3.2)
voms-mysql-plugin [buildd] (3.1.6-1)
vtk [buildd] (5.8.0-13)
xbmc [buildd] (2:11.0~git20120510.82388d5-1)
yate [buildd] (4.1.0-1~dfsg-2)
zabbix [buildd] (1:1.8.11-1)
Dependency level 3 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390 s390x sparc
zoneminder [buildd] (1.25.0-1.1)
Collisions: none