Debian Release Management

Transitions → llvm-defaults 9

Parameters:
Notes:
#947165 
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
bpfcc[build logs] (0.12.0-2)
ccls[build logs] (0.20190823.5-1)
clazy[build logs] (1.6-2)
clickhouse[build logs] (18.16.1+ds-7)
codelite[build logs] (14.0+dfsg-1)
faust[build logs] (2.20.2~ds0-1) [ma:same]
firefox (sid only)[build logs] (75.0-1)
firefox-esr[build logs] (68.7.0esr-1)
ghdl[build logs] (0.37+dfsg-1) [ma:same]
ldc[build logs] (1:1.20.1-1) [ma:same]
libclang-perl[build logs] (0.09-4)
qttools-opensource-src[build logs] (5.12.5-2) [ma:same]
rust-clang-sys (sid only)[build logs] (0.28.1-6) [ma:same]
rust-grcov (sid only)[build logs] (0.4.1-2) [ma:same]
sparse[build logs] (0.6.1-2)
thunderbird[build logs] (1:68.6.0-1)
ycmd[build logs] (0+20200314+gite05955a+ds-1)
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
kdevelop[build logs] (4:5.5.0-2)
meson[build logs] (0.54.0-1) [arch:all]
pyside2 (sid only)[build logs] (5.13.2-2.2)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
gnome-builder[build logs] (3.36.0-2)
Collisions: