Debian Release Management

Transitions → llvm-defaults 13

Parameters:
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
autofdo[build logs] (0.19-2.1)
bpfcc[build logs] (0.22.0+ds-2) [ma:same]
ccls[build logs] (0.20210330-1)
clazy (sid only)[build logs] (1.10-2)
clickhouse (sid only)[build logs] (18.16.1+ds-7.2)
codelite (sid only)[build logs] (14.0+dfsg-1)
faust[build logs] (2.37.3~ds0-1) [ma:same]
firefox (sid only)[build logs] (96.0.1-1)
firefox-esr[build logs] (91.5.0esr-1)
ghdl[build logs] (1.0.0+dfsg-6)
ldc[build logs] (1:1.28.0-2) [ma:same]
libclang-perl[build logs] (0.09-5)
postgresql-14[build logs] (14.1-5) [ma:same]
qttools-opensource-src[build logs] (5.15.2-5) [ma:same]
rtags[build logs] (2.38-5)
rust-clang-sys[build logs] (1.3.0-1) [ma:same]
rust-grcov (sid only)[build logs] (0.5.15-2) [ma:same]
smlsharp[build logs] (4.0.0+git20211227.5af5945b-1)
sparse[build logs] (0.6.4-1)
thunderbird[build logs] (1:91.5.0-2)
ycmd[build logs] (0+20201028+git1d415c5+ds-1)
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
kdevelop[build logs] (4:5.6.2-5)
meson[build logs] (0.61.1-1) [arch:all]
pyside2[build logs] (5.15.2-2)
qtcreator[build logs] (6.0.2-2)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
gnome-builder[build logs] (41.3-4)
Collisions: