Debian Release Management

Transitions → leveldb

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
leveldb[build logs] (1.20-2.1) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
bitcoin (sid only)[build logs] (0.18.0~dfsg-1)
ceph[build logs] (12.2.11+dfsg1-2.1) [ma:same]
leveldb-sharp[arch:all] (1.9.1-1.2)
librime[build logs] (1.4.0+dfsg1-2) [ma:same]
litecoin (sid only)[build logs] (0.16.3-2)
minetest[build logs] (0.4.17.1+repack-1)
node-leveldown[build logs] (1.5.0+dfsg-3)
python-leveldb[build logs] (0~svn68-3)
stenographer[build logs] (0.0~git20180422.0.73ce5dd-1)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfhurdi386mipsmips64elmipselppc64els390x
caffe[build logs] (1.0.0+git20180821.99bd997-2) [ma:same]
caffe-contrib[build logs] (1.0.0+git20180821.99bd997-2) [ma:same]
Collisions: