Debian Release Management

Transitions → icu 52

Parameters:
Notes:
#729531
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
choreonoid (sid only) [buildd] (1.1.0+dfsg-6)
dita-ot [arch:all] (1.5.3-1)
eclipse [buildd] (3.8.1-5.1)
icu [buildd] (52.1-3)
mnemosyne [arch:all] (2.2.1-2)
Dependency level 2 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
389-adminutil [buildd] (1.1.15-1)
389-ds-base (sid only) [buildd] (1.3.0.3-1)
an [buildd] (1.1-1)
boost1.49 [buildd] (1.49.0-4)
boost1.53 (sid only) [buildd] (1.53.0-6)
boost1.54 [buildd] (1.54.0-4)
boost1.55 [buildd] (1.55.0-1)
brltty [buildd] (4.5-3)
calibre [buildd] (1.22.0+dfsg-1)
calligra [buildd] (1:2.7.5-1)
couchdb [buildd] (1.4.0-3)
dee [buildd] (1.0.10-3)
dff [buildd] (1.3.0+dfsg.1-4)
dwdiff [buildd] (2.0.9-1)
fcitx [buildd] (1:4.2.8.3-2)
firebird2.5 [buildd] (2.5.2.26540.ds4-9)
fis-gtm [buildd] (6.0-003-2)
fontmatrix [buildd] (0.6.0+svn20110930-1.1)
frog [buildd] (0.12.17-7.1)
gdisk [buildd] (0.8.8-1)
gnustep-base [buildd] (1.22.1-4.2)
grcompiler [buildd] (4.2-3)
harfbuzz [buildd] (0.9.26-3)
haskell-text-icu [buildd] (0.6.3.7-2)
ibus-qt [buildd] (1.3.2-1)
kiwix (sid only) [buildd] (0.9~beta6.8-1)
libcdr [buildd] (0.0.14-1)
libfolia [buildd] (0.10-4.2)
libmspub [buildd] (0.0.6-1)
libreoffice [buildd] (1:4.1.4-2)
libvisio [buildd] (0.0.31-1)
mapnik [buildd] (2.2.0+ds1-6)
msort [buildd] (8.53-2)
node-stringprep (sid only) [buildd] (0.1.5-1)
open-vm-tools [buildd] (2:9.4.0-1280544-5)
openttd [buildd] (1.3.3-1)
osmium [buildd] (0.0~20111213-g7f3500a-3)
parrot [buildd] (5.9.0-1)
php5 [buildd] (5.5.8+dfsg-3)
prelude-lml [buildd] (1.0.0-5)
pyicu [buildd] (1.5-2)
qtbase-opensource-src [buildd] (5.2.0+dfsg-7)
qtwebkit-opensource-src [buildd] (5.2.0+dfsg-3)
ruby-charlock-holmes [buildd] (0.6.9.4.dfsg1-1)
sword [buildd] (1.6.2+dfsg-6)
texlive-bin [buildd] (2013.20130729.30972-2)
tin [buildd] (1:2.2.0-1)
ucto [buildd] (0.5.3-3.1)
unar [buildd] (1.8.1-1)
webkitgtk [buildd] (2.2.3-1)
xerces-c [buildd] (3.1.1-5)
xerces-c2 [buildd] (2.8.0+deb1-3)
yaz [buildd] (4.2.30-2.1)
Dependency level 3 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
389-admin (sid only) [buildd] (1.1.30-1)
389-dsgw (sid only) [buildd] (1.1.9-1)
haskell-citeproc-hs [buildd] (0.3.9-1)
haskell-stringprep [buildd] (0.1.5-2)
nqp [buildd] (2013.12.1-1)
Dependency level 4 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
haskell-idna [buildd] (0.2-2)
rakudo [buildd] (2013.12-1)
Dependency level 5 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
haskell-publicsuffixlist [buildd] (0.1-1)
Dependency level 6 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
haskell-http-client [buildd] (0.2.0.1-2)
haskell-http-conduit [buildd] (1.9.5.2-1)
Dependency level 7 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
haskell-authenticate [buildd] (1.3.2.6-2)
haskell-authenticate-oauth [buildd] (1.4.0.6-1)
haskell-fb [buildd] (0.14.8-1)
haskell-github [buildd] (0.7.2-1)
haskell-http-client-conduit [buildd] (0.2.0.0-1)
haskell-http-client-tls [buildd] (0.2.0.0-1)
haskell-http-reverse-proxy [buildd] (0.2.0-1)
haskell-wai-app-file-cgi [buildd] (0.8.3-2)
mediawiki2latex [buildd] (7.3-2)
pandoc [buildd] (1.12.2.1-1)
rss2irc [buildd] (1.0.3-2)
Dependency level 8 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
github-backup [buildd] (1.20131203)
gitit (sid only) [buildd] (0.10.3.1-6)
haskell-dav [buildd] (0.6-1)
haskell-happstack-authenticate [buildd] (0.10.7-1)
haskell-pandoc-citeproc [buildd] (0.2-3)
haskell-yesod-auth [buildd] (1.2.0.2-1)
haskell-yesod-bin [buildd] (1.2.4.1-1)
haskell-yesod-markdown [buildd] (0.8.2-1)
mighttpd2 [buildd] (2.8.7-2)
Dependency level 9 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
haskell-hakyll [buildd] (4.4.3.0-1)
haskell-yesod [buildd] (1.2.4-1)
haskell-yesod-auth-oauth [buildd] (1.2.0-1)
Dependency level 10 (buildd RC bugs) amd64 armel armhf hurd i386 ia64 kbsd64 kbsd32 mips mipsel ppc s390x sparc
git-annex [buildd] (5.20140127)
haskell-hledger-web [buildd] (0.22-1)
haskell-notmuch-web [buildd] (0.2.0-1)
haskell-yesod-auth-account [buildd] (1.2.2-1)
Collisions: