Debian Release Management

Transitions → db-defaults 5.3

Parameters:
Notes:
#658829
Filter by status: good bad unknown
ignore packages that are not in testing
Dependency level 1 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
animals [buildd] (201207131226-1)
apr-util [buildd] (1.5.3-1)
apt [buildd] (1.0.1)
bind9 [buildd] (1:9.9.5.dfsg-3)
bitcoin (sid only) [buildd] (0.9.1-1)
bmf [buildd] (0.9.4-9)
bogofilter [buildd] (1.2.4+dfsg1-2)
boxbackup [buildd] (0.11.1~r2837-1)
c-icap [buildd] (1:0.3.3-2)
canl-c++ [buildd] (1.0.1-1)
cfengine3 [buildd] (3.2.4-2+nmu1)
chise-base [buildd] (0.3.0-2)
clisp [buildd] (1:2.49-9)
dnshistory [buildd] (1.3-2)
drac [buildd] (1.12-8)
dsniff [buildd] (2.4b1+debian-22.1)
evolution-data-server [buildd] (3.8.5-3)
freebsd-glue [buildd] (0.2.19)
ggcov [buildd] (0.9-4)
glusterfs [buildd] (3.4.3-1)
guile-db (sid only) [buildd] (0.1-4.1)
heimdal [buildd] (1.6~rc2+dfsg-2)
hotkeys (sid only) [buildd] (0.5.7.4-0.3)
hpsockd [buildd] (0.17)
iproute [buildd] (20120521-3)
iproute2 [buildd] (3.14.0-1)
isync [buildd] (1.1.0-2)
jack-audio-connection-kit [buildd] (1:0.124.1+20140122git5013bed0-2)
jigdo [buildd] (0.7.3-3)
kfreebsd-9 [buildd] (9.2-2)
libnss-db [buildd] (2.2.3pre1-5)
libpam-abl [buildd] (0.5.1~git8f1be9-2)
libpinyin [buildd] (0.9.93+repack1-1)
libqxt [buildd] (0.6.2-1)
librcc [buildd] (0.2.12-0.1)
litecoin (sid only) [buildd] (0.8.6.2-1)
mailavenger [buildd] (0.8.4-2)
memcachedb [buildd] (1.2.0-11)
mmorph [buildd] (2.3.4.2-12.1)
nss-updatedb [buildd] (10-3)
nvi [buildd] (1.81.6-11)
onak [buildd] (0.4.2-1)
open-cobol [buildd] (1.1-1)
pam [buildd] (1.1.8-3)
pavuk [buildd] (0.9.35-3)
perl [buildd] (5.18.2-2)
poedit [buildd] (1.5.4-1)
prayer [buildd] (1.3.5-dfsg1-2)
python2.7 [buildd] (2.7.6-8)
python3.3 [buildd] (3.3.5-1)
python3.4 [buildd] (3.4.0+20140417-1)
radiusd-livingston [buildd] (2.1-20)
reprepro [buildd] (4.14.0-1)
rhmessaging (sid only) [buildd] (0.16-1)
rpm [buildd] (4.11.2-2.1)
ruby-bdb (sid only) [buildd] (0.6.5-7)
skksearch [buildd] (0.0-21)
skktools [buildd] (1.3.3-2)
spamprobe [buildd] (1.4d-12.1)
syrep [buildd] (0.9-4.2)
tcpstat [buildd] (1.5-7.1)
trustedqsl [buildd] (2.0.2-1)
vacation [buildd] (3.3.0-0.4)
webalizer [buildd] (2.23.08-1)
webdruid [buildd] (0.5.4-14)
xastir (sid only) [buildd] (2.0.0-2.1)
Dependency level 2 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
c-icap-modules [buildd] (1:0.3.2-2)
cfengine2 [buildd] (2.2.10-5)
citadel [buildd] (8.24-1)
cyrus-sasl2 [buildd] (2.1.26.dfsg1-9)
fsvs [buildd] (1.2.5-1)
gridengine [buildd] (6.2u5-7.3)
jabberd2 [buildd] (2.2.17-1)
kfreebsd-10 [buildd] (10.0-4)
libberkeleydb-perl [buildd] (0.54-1)
libpam-ccreds [buildd] (10-6)
moc [buildd] (1:2.5.0~beta2-1)
netatalk (sid only) [buildd] (2.2.2-1)
nordugrid-arc [buildd] (4.0.0-1)
opensmtpd [buildd] (5.4.1p1-1)
perdition [buildd] (2.0-1)
redland [buildd] (1.0.17-1)
resiprocate [buildd] (1.9.6-1)
sks [buildd] (1.1.4-2.1)
squid (sid only) [buildd] (2.7.STABLE9-4.1)
squidguard [buildd] (1.5-2)
wvstreams [buildd] (4.6.1-7)
xemacs21 [buildd] (21.4.22-8)
Dependency level 3 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
389-ds-base (sid only) [buildd] (1.3.2.9-1)
dovecot [buildd] (1:2.2.12-2)
inn2 (sid only) [buildd] (2.5.3-3)
kamailio (sid only) [buildd] (4.1.2-2)
libetpan [buildd] (1.1-3)
nmh [buildd] (1.5-release-6)
php5 [buildd] (5.5.11+dfsg-3)
postfix [buildd] (2.11.0-1)
sendmail [buildd] (8.14.4-5)
squid3 [buildd] (3.3.8-1.1)
Dependency level 4 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
opendkim [buildd] (2.9.2-1)
uwsgi (sid only) [buildd] (2.0.3-1)
zeroc-ice [buildd] (3.5.1-5.2)
Dependency level 5 (buildd RC bugs) amd64 armel armhf hurd i386 kbsd64 kbsd32 mips mipsel ppc s390x sparc
cyrus-imapd-2.4 [buildd] (2.4.17+caldav~beta9-3)
mit-scheme [buildd] (9.1.1-5)
Collisions: none