Debian Release Management

Transitions → auto-upperlimit-python3-sqlalchemy

Parameters:
Notes:
Tracker for packages depending on python3-sqlalchemy with an upper limit

This tracker was setup by a very simple automated tool.
Filter by status:
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
sqlalchemy[build logs] (2.0.30+ds1-3) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
buildbot[build logs] (3.10.1-2) [arch:all]
jupyter-cache[build logs] (1.0.0-1) [arch:all]
python-marshmallow-sqlalchemy[build logs] (1.0.0-2) [arch:all]
sqlmodel[build logs] (0.0.8-6) [arch:all]
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elppc64elriscv64s390x
flask-appbuilder (sid only)[build logs] (4.1.4+ds-3) [arch:all]
Collisions:(none)