Debian Release Management

Transitions → tracker (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libtracker-sparql-2.0-dev is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
tracker[build logs] (2.3.6-2) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
bijiben[build logs] (3.38.0-1)
gnome-applets[build logs] (3.38.0-1)
gnome-books[build logs] (3.34.0-4)
gnome-boxes[build logs] (3.38.2-1)
gnome-documents[build logs] (3.34.0-2)
gnome-games-app[build logs] (3.38.0-1)
gnome-online-miners[build logs] (3.34.0-2)
gnome-photos[build logs] (3.38.0-2)
gnome-usage[build logs] (3.38.0-1)
grilo-plugins[build logs] (0.3.12-1) [ma:same]
netatalk[build logs] (3.1.12~ds-8)
rygel[build logs] (0.40.0-1) [ma:same]
tracker-miners[build logs] (2.3.5-2.1)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
gnome-music[build logs] (3.36.7-1)
nautilus[build logs] (3.38.2-1) [ma:same]
Dependency level 4 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
brasero[build logs] (3.12.2-6) [ma:same]
kylin-burner[build logs] (3.0.9-1) [ma:same]
Collisions: