Debian Release Management

Transitions → soapysdr (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - soapysdr0.6-module-all is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
limesuite[build logs] (18.06.0+dfsg-1) [ma:same]
soapyairspy[build logs] (0.1.1-1) [ma:same]
soapyaudio[build logs] (0~git20160607-3) [ma:same]
soapybladerf[build logs] (0.3.5-2) [ma:same]
soapyhackrf[build logs] (0.3.3-1) [ma:same]
soapyosmo[build logs] (0.2.5-1) [ma:same]
soapyredpitaya[build logs] (0.1.0-2) [ma:same]
soapyremote[build logs] (0.4.3-1) [ma:same]
soapyrtlsdr[build logs] (0.2.5-1) [ma:same]
soapysdr[build logs] (0.6.1-4) [ma:same]
soapyuhd[build logs] (0.3.4-1) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
cubicsdr[build logs] (0.2.5+dfsg-1)
gr-osmosdr[build logs] (0.1.4-15) [ma:same]
hacktv[build logs] (0+git20190909-2)
rtl-433[build logs] (19.08-1)
srslte[build logs] (18.06.1-8) [ma:same]
welle.io[build logs] (2.0~beta3-1)
Collisions: