Debian Release Management

Transitions → ode (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppc64els390x
ode[build logs] (2:0.16-3)
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppc64els390x
darkplaces[build logs] (0~20180412~beta1-2)
k3d[build logs] (0.8.0.6-8)
mokomaze (sid only)[build logs] (0.5.5+git8+dfsg0-4)
mu-cade[build logs] (0.11.dfsg1-12)
ompl[build logs] (1.4.0+ds1-4) [ma:same]
pyode[build logs] (1.2.0-4+cvs20090320.3)
stormbaancoureur[build logs] (2.1.6-2)
xmoto[build logs] (0.5.11+dfsg-8)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppc64els390x
pyepl[build logs] (1.1.0+git12-g365f8e3-3)
Collisions: