Debian Release Management

Transitions → libsepol (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libsepol1-dev is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
libsepol[build logs] (3.1-1) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
libselinux[build logs] (3.1-3) [ma:same]
secilc[build logs] (3.1-1)
semodule-utils[build logs] (3.1-1)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
dmraid[build logs] (1.0.0.rc16-8)
libsemanage[build logs] (3.1-1) [ma:same]
setools[build logs] (4.3.0-2)
Dependency level 4 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
policycoreutils[build logs] (3.1-3)
Dependency level 5 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
refpolicy[build logs] (2:2.20210203-7) [arch:all]
Collisions: