Debian Release Management

Transitions → gmime (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: no - libgmime2.6-cil is not in libs or oldlibs
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
gmime[build logs] (2.6.22+dfsg2-1) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
asterisk[build logs] (1:13.14.1~dfsg-2)
balsa[build logs] (2.4.12-3)
gambas3[build logs] (3.9.2-1)
geary[build logs] (0.11.3-1)
mail-notification[build logs] (5.4.dfsg.1-14)
maildir-utils[build logs] (0.9.18-1)
notmuch[build logs] (0.23.7-3)
pan[build logs] (0.141-2)
pinot (sid only)[build logs] (1.05-1.2)
tomboy[build logs] (1.14.1-4)
totem-pl-parser[build logs] (3.10.7-1) [ma:same]
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
grilo-plugins[build logs] (0.3.4-2) [ma:same]
Collisions: