Debian Release Management

Transitions → gl2ps (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
gl2ps[build logs] (1.3.9-4)
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
drawxtl[build logs] (5.5-3)
gabedit[build logs] (2.4.8-3)
gfsview[build logs] (20121130+dfsg-4) [ma:same]
giac[build logs] (1.2.3.57+dfsg1-2) [ma:same]
mcrl2 (sid only)[build logs] (201409.0-1)
oce[build logs] (0.17.2-2) [ma:same]
octave[build logs] (4.2.1-2) [ma:same]
paraview[build logs] (5.1.2+dfsg1-2)
qtiplot[build logs] (0.9.8.9-15)
sumo[build logs] (0.30.0+dfsg1-1)
vtk6[build logs] (6.3.0+dfsg1-10)
xcrysden[build logs] (1.5.60-1)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfhurdi386kbsd64kbsd32mipsmips64elmipselppcppc64els390x
gmsh[build logs] (2.15.0+dfsg1-3) [ma:same]
ifrit[build logs] (4.1.2-5)
yade[build logs] (2017.01a-9) [ma:same]
Collisions: