Debian Release Management

Transitions → enchant (auto)

Parameters:
Notes:
This tracker was setup by a very simple automated tool.  The tool may not be very smart...

Extra information (collected entirely from testing!):
 * can-smooth-update: maybe
Filter by status: good partial bad unknown
ignore packages that are not in testing
Dependency level 1 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
enchant[build logs] (1.6.0-11.3) [ma:same]
Dependency level 2 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
abiword[build logs] (3.0.2-9) [ma:same]
bluefish[build logs] (2.2.10-3) [ma:same]
claws-mail[build logs] (3.17.4-2) [ma:same]
fcitx5[build logs] (0~20191021+ds1-1) [ma:same]
gspell[build logs] (1.6.1-2) [ma:same]
gtkspell[build logs] (2.0.16-1.2) [ma:same]
gtkspell3[build logs] (3.0.9-3) [ma:same]
java-gnome[build logs] (4.1.3-8)
kadu[build logs] (4.1-1.1)
kvirc[build logs] (4:5.0.0+dfsg-1) [ma:same]
lifeograph[build logs] (1.5.1.1-2)
lyx[build logs] (2.3.3-2)
ogmrip[build logs] (1.0.1-2) [ma:same]
php7.3[build logs] (7.3.11-1~deb10u1)
pluma[build logs] (1.22.2-1)
psi[build logs] (1.3-5)
pyenchant[build logs] (2.0.0-1) [arch:all]
qtspell[build logs] (0.8.5-2) [ma:same]
stardict (sid only)[build logs] (3.0.6-0.2)
subtitleeditor[build logs] (0.54.0-3) [ma:same]
webkit2gtk[build logs] (2.26.2-1) [ma:same]
xneur[build logs] (0.20.0-2)
Dependency level 3 (build logs RC bugs)amd64arm64armelarmhfi386mips64elmipselppc64els390x
empathy[build logs] (3.25.90+really3.12.14-1)
evolution[build logs] (3.34.1-2)
geany-plugins[build logs] (1.35+dfsg-1)
geary[build logs] (3.34.1-4)
gnome-builder[build logs] (3.32.4-2)
gnome-subtitles[build logs] (1.4.2-1)
gtkspellmm[build logs] (3.0.5+dfsg-2) [ma:same]
gxneur[build logs] (0.20.0-2)
pan[build logs] (0.146-1)
purple-plugin-pack[build logs] (2.7.0-3)
sylpheed[build logs] (3.7.0-5)
Collisions: