Version in base suite: 5.3.1-4

Base version: zsh_5.3.1-4

Target version: zsh_5.3.1-4

Base files: zsh-dbgsym_5.3.1-4+b2_arm64.deb zsh-dev_5.3.1-4+b2_arm64.deb zsh-static-dbgsym_5.3.1-4+b2_arm64.deb zsh-static_5.3.1-4+b2_arm64.deb zsh_5.3.1-4+b2_arm64.deb

Target files: zsh-dbgsym_5.3.1-4+b3_arm64.deb zsh-dev_5.3.1-4+b3_arm64.deb zsh-static-dbgsym_5.3.1-4+b3_arm64.deb zsh-static_5.3.1-4+b3_arm64.deb zsh_5.3.1-4+b3_arm64.deb

Control files of package zsh-static: lines which differ

Built-Using: glibc (= 2.24-11+deb9u1), 2.24-11+deb9u4), libcap2 (= 1:2.25-1), ncurses (= 6.0+20161126-1+deb9u1), 6.0+20161126-1+deb9u2), pcre3 (= 2:8.39-3)

Control files of package zsh-static-dbgsym: lines which differ

Built-Using: glibc (= 2.24-11+deb9u1), 2.24-11+deb9u4), libcap2 (= 1:2.25-1), ncurses (= 6.0+20161126-1+deb9u1), 6.0+20161126-1+deb9u2), pcre3 (= 2:8.39-3)