Version in base suite: 2.8

Version in overlay suite: 2.8+deb9u1

Base version: xtrlock_2.8

Target version: xtrlock_2.8+deb9u1

Base files: xtrlock_2.8_mipsel.deb

Target files: xtrlock_2.8+deb9u1_mipsel.deb

Control files: lines which differ

Depends: libc6 (>= 2.4), libx11-6 (>= 2:1.2.99.901), libxi6 (>= 2:1.2.99.4)
Installed-Size: 35 39