Version in base suite: 1.9.5-1+deb9u3

Base version: subversion_1.9.5-1+deb9u3

Target version: subversion_1.9.5-1+deb9u4

Base files: libapache2-mod-svn-dbgsym_1.9.5-1+deb9u3_s390x.deb libapache2-mod-svn_1.9.5-1+deb9u3_s390x.deb libsvn-dev_1.9.5-1+deb9u3_s390x.deb libsvn-java-dbgsym_1.9.5-1+deb9u3_s390x.deb libsvn-java_1.9.5-1+deb9u3_s390x.deb libsvn-perl-dbgsym_1.9.5-1+deb9u3_s390x.deb libsvn-perl_1.9.5-1+deb9u3_s390x.deb libsvn1-dbgsym_1.9.5-1+deb9u3_s390x.deb libsvn1_1.9.5-1+deb9u3_s390x.deb python-subversion-dbgsym_1.9.5-1+deb9u3_s390x.deb python-subversion_1.9.5-1+deb9u3_s390x.deb ruby-svn-dbgsym_1.9.5-1+deb9u3_s390x.deb ruby-svn_1.9.5-1+deb9u3_s390x.deb subversion-dbgsym_1.9.5-1+deb9u3_s390x.deb subversion-tools-dbgsym_1.9.5-1+deb9u3_s390x.deb subversion-tools_1.9.5-1+deb9u3_s390x.deb subversion_1.9.5-1+deb9u3_s390x.deb

Target files: libapache2-mod-svn-dbgsym_1.9.5-1+deb9u4_s390x.deb libapache2-mod-svn_1.9.5-1+deb9u4_s390x.deb libsvn-dev_1.9.5-1+deb9u4_s390x.deb libsvn-java-dbgsym_1.9.5-1+deb9u4_s390x.deb libsvn-java_1.9.5-1+deb9u4_s390x.deb libsvn-perl-dbgsym_1.9.5-1+deb9u4_s390x.deb libsvn-perl_1.9.5-1+deb9u4_s390x.deb libsvn1-dbgsym_1.9.5-1+deb9u4_s390x.deb libsvn1_1.9.5-1+deb9u4_s390x.deb python-subversion-dbgsym_1.9.5-1+deb9u4_s390x.deb python-subversion_1.9.5-1+deb9u4_s390x.deb ruby-svn-dbgsym_1.9.5-1+deb9u4_s390x.deb ruby-svn_1.9.5-1+deb9u4_s390x.deb subversion-dbgsym_1.9.5-1+deb9u4_s390x.deb subversion-tools-dbgsym_1.9.5-1+deb9u4_s390x.deb subversion-tools_1.9.5-1+deb9u4_s390x.deb subversion_1.9.5-1+deb9u4_s390x.deb

Control files of package libsvn-perl: lines which differ

Depends: perl (>= 5.24.1-3+deb9u4), 5.24.1-3+deb9u5), perlapi-5.24.1, libapr1 (>= 1.2.7), libc6 (>= 2.4), libsvn1 (>= 1.9)