Version in base suite: 1.9.5-1+deb9u3

Base version: subversion_1.9.5-1+deb9u3

Target version: subversion_1.9.5-1+deb9u4

Base files: libapache2-mod-svn-dbgsym_1.9.5-1+deb9u3_ppc64el.deb libapache2-mod-svn_1.9.5-1+deb9u3_ppc64el.deb libsvn-dev_1.9.5-1+deb9u3_ppc64el.deb libsvn-java-dbgsym_1.9.5-1+deb9u3_ppc64el.deb libsvn-java_1.9.5-1+deb9u3_ppc64el.deb libsvn-perl-dbgsym_1.9.5-1+deb9u3_ppc64el.deb libsvn-perl_1.9.5-1+deb9u3_ppc64el.deb libsvn1-dbgsym_1.9.5-1+deb9u3_ppc64el.deb libsvn1_1.9.5-1+deb9u3_ppc64el.deb python-subversion-dbgsym_1.9.5-1+deb9u3_ppc64el.deb python-subversion_1.9.5-1+deb9u3_ppc64el.deb ruby-svn-dbgsym_1.9.5-1+deb9u3_ppc64el.deb ruby-svn_1.9.5-1+deb9u3_ppc64el.deb subversion-dbgsym_1.9.5-1+deb9u3_ppc64el.deb subversion-tools-dbgsym_1.9.5-1+deb9u3_ppc64el.deb subversion-tools_1.9.5-1+deb9u3_ppc64el.deb subversion_1.9.5-1+deb9u3_ppc64el.deb

Target files: libapache2-mod-svn-dbgsym_1.9.5-1+deb9u4_ppc64el.deb libapache2-mod-svn_1.9.5-1+deb9u4_ppc64el.deb libsvn-dev_1.9.5-1+deb9u4_ppc64el.deb libsvn-java-dbgsym_1.9.5-1+deb9u4_ppc64el.deb libsvn-java_1.9.5-1+deb9u4_ppc64el.deb libsvn-perl-dbgsym_1.9.5-1+deb9u4_ppc64el.deb libsvn-perl_1.9.5-1+deb9u4_ppc64el.deb libsvn1-dbgsym_1.9.5-1+deb9u4_ppc64el.deb libsvn1_1.9.5-1+deb9u4_ppc64el.deb python-subversion-dbgsym_1.9.5-1+deb9u4_ppc64el.deb python-subversion_1.9.5-1+deb9u4_ppc64el.deb ruby-svn-dbgsym_1.9.5-1+deb9u4_ppc64el.deb ruby-svn_1.9.5-1+deb9u4_ppc64el.deb subversion-dbgsym_1.9.5-1+deb9u4_ppc64el.deb subversion-tools-dbgsym_1.9.5-1+deb9u4_ppc64el.deb subversion-tools_1.9.5-1+deb9u4_ppc64el.deb subversion_1.9.5-1+deb9u4_ppc64el.deb

Control files of package libsvn-perl: lines which differ

Depends: perl (>= 5.24.1-3+deb9u4), 5.24.1-3+deb9u5), perlapi-5.24.1, libapr1 (>= 1.2.7), libc6 (>= 2.17), libsvn1 (>= 1.9)