Version in base suite: 3.8-3

Base version: sash_3.8-3

Target version: sash_3.8-3

Base files: sash_3.8-3+b6_armhf.deb

Target files: sash_3.8-3+b7_armhf.deb

Control files: lines which differ

Built-Using: glibc (= 2.24-10), 2.24-11+deb9u4), zlib (= 1:1.2.8.dfsg-5)