Version in base suite: 0.2.0-1

Version in overlay suite: 0.2.0-1.1~deb9u1

Base version: python-flask-rdf_0.2.0-1

Target version: python-flask-rdf_0.2.0-1.1~deb9u1

Base files: python-flask-rdf_0.2.0-1_all.deb python3-flask-rdf_0.2.0-1_all.deb

Target files: python-flask-rdf_0.2.0-1.1~deb9u1_all.deb python3-flask-rdf_0.2.0-1.1~deb9u1_all.deb

Control files of package python-flask-rdf: lines which differ

Depends: python-mimeparse (>= 0.1.4), python-six, python:any (<< 2.8), python:any (>= 2.7.5-5~) 2.7.5-5~), python-rdflib

Postinst files of package python-flask-rdf: lines which differ

# Automatically added by dhpython: dh_python2:

Prerm files of package python-flask-rdf: lines which differ

# Automatically added by dhpython: dh_python2:

Control files of package python3-flask-rdf: lines which differ

Depends: python3-mimeparse python3-mimeparse, python3-six, python3:any (>= 3.3.2-2~), python3-rdflib

Postinst files of package python3-flask-rdf: lines which differ

# Automatically added by dhpython: dh_python3:

Prerm files of package python3-flask-rdf: lines which differ

# Automatically added by dhpython: dh_python3: