Version in base suite: 1.06-6

Base version: netqmail_1.06-6

Target version: netqmail_1.06-6.2~deb9u1

Base files: qmail_1.06-6+b1_ppc64el.deb

Target files: qmail_1.06-6.2~deb9u1_ppc64el.deb

Postinst files: lines which differ

cat <<-\EOT <<-EOT >&2

Postrm files: lines which differ

rm -f /etc/qmail/defaultdomain
rm -f /etc/qmail/locals
rm -f /etc/qmail/me
rm -f /etc/qmail/plusdomain
rm -f /etc/qmail/rcpthosts