Version in base suite: 4.89-2+deb9u6

Base version: exim4_4.89-2+deb9u6

Target version: exim4_4.89-2+deb9u7

Base files: exim4-base_4.89-2+deb9u6_ppc64el.deb exim4-daemon-heavy-dbg_4.89-2+deb9u6_ppc64el.deb exim4-daemon-heavy_4.89-2+deb9u6_ppc64el.deb exim4-daemon-light-dbg_4.89-2+deb9u6_ppc64el.deb exim4-daemon-light_4.89-2+deb9u6_ppc64el.deb exim4-dbg_4.89-2+deb9u6_ppc64el.deb exim4-dev_4.89-2+deb9u6_ppc64el.deb eximon4_4.89-2+deb9u6_ppc64el.deb

Target files: exim4-base_4.89-2+deb9u7_ppc64el.deb exim4-daemon-heavy-dbg_4.89-2+deb9u7_ppc64el.deb exim4-daemon-heavy_4.89-2+deb9u7_ppc64el.deb exim4-daemon-light-dbg_4.89-2+deb9u7_ppc64el.deb exim4-daemon-light_4.89-2+deb9u7_ppc64el.deb exim4-dbg_4.89-2+deb9u7_ppc64el.deb exim4-dev_4.89-2+deb9u7_ppc64el.deb eximon4_4.89-2+deb9u7_ppc64el.deb

Control files of package exim4-daemon-heavy: lines which differ

Depends: exim4-base (>= 4.89), libc6 (>= 2.17), libdb5.3, libgnutls30 (>= 3.5.6), libldap-2.4-2 (>= 2.4.7), libmariadbclient18 (>= 10.1.38-0+deb9u1), 10.1.44-0+deb9u1), libpam0g (>= 0.99.7.1), libpcre3, libperl5.24 (>= 5.24.0), libpq5, libsasl2-2, libsqlite3-0 (>= 3.5.9), debconf (>= 0.5) | debconf-2.0