Version in base suite: 1.43.4-2

Base version: e2fsprogs_1.43.4-2

Target version: e2fsprogs_1.43.4-2+deb9u1

Base files: comerr-dev_2.1-1.43.4-2_ppc64el.deb e2fsck-static-dbgsym_1.43.4-2_ppc64el.deb e2fsck-static_1.43.4-2_ppc64el.deb e2fslibs-dbgsym_1.43.4-2_ppc64el.deb e2fslibs-dev_1.43.4-2_ppc64el.deb e2fslibs_1.43.4-2_ppc64el.deb e2fsprogs-dbgsym_1.43.4-2_ppc64el.deb e2fsprogs-udeb_1.43.4-2_ppc64el.udeb e2fsprogs_1.43.4-2_ppc64el.deb fuse2fs-dbgsym_1.43.4-2_ppc64el.deb fuse2fs_1.43.4-2_ppc64el.deb libcomerr2-dbgsym_1.43.4-2_ppc64el.deb libcomerr2_1.43.4-2_ppc64el.deb libss2-dbgsym_1.43.4-2_ppc64el.deb libss2_1.43.4-2_ppc64el.deb ss-dev_2.0-1.43.4-2_ppc64el.deb

Target files: comerr-dev_2.1-1.43.4-2+deb9u1_ppc64el.deb e2fsck-static-dbgsym_1.43.4-2+deb9u1_ppc64el.deb e2fsck-static_1.43.4-2+deb9u1_ppc64el.deb e2fslibs-dbgsym_1.43.4-2+deb9u1_ppc64el.deb e2fslibs-dev_1.43.4-2+deb9u1_ppc64el.deb e2fslibs_1.43.4-2+deb9u1_ppc64el.deb e2fsprogs-dbgsym_1.43.4-2+deb9u1_ppc64el.deb e2fsprogs-udeb_1.43.4-2+deb9u1_ppc64el.udeb e2fsprogs_1.43.4-2+deb9u1_ppc64el.deb fuse2fs-dbgsym_1.43.4-2+deb9u1_ppc64el.deb fuse2fs_1.43.4-2+deb9u1_ppc64el.deb libcomerr2-dbgsym_1.43.4-2+deb9u1_ppc64el.deb libcomerr2_1.43.4-2+deb9u1_ppc64el.deb libss2-dbgsym_1.43.4-2+deb9u1_ppc64el.deb libss2_1.43.4-2+deb9u1_ppc64el.deb ss-dev_2.0-1.43.4-2+deb9u1_ppc64el.deb

Control files of package ss-dev: lines which differ

Version: 2.0-1.43.4-2 2.0-1.43.4-2+deb9u1