Version in base suite: 1.929+deb9u3

Base version: debian-edu-config_1.929+deb9u3

Target version: debian-edu-config_1.929+deb9u4

Base files: debian-edu-config_1.929+deb9u3_all.deb

Target files: debian-edu-config_1.929+deb9u4_all.deb

New files in second set of .debs, found in package debian-edu-config

-rw-r--r-- root/root /usr/share/doc/debian-edu-config/NEWS.Debian.gz

Postinst files: lines which differ

# Set proper rights for users - see #946797
if dpkg --compare-versions "$2" le "1.929+deb9u3" ; then
if [ -f /etc/krb5kdc/kadm5.acl ] ; then
sed -i 's/\(\*@INTERN[[:space:]]*\)cil/\1CIl/' /etc/krb5kdc/kadm5.acl
service krb5-admin-server restart
fi
fi