Version in base suite: 2.5.10-3

Base version: cyrus-imapd_2.5.10-3

Target version: cyrus-imapd_2.5.10-3+deb9u1

Base files: cyrus-caldav-dbgsym_2.5.10-3_amd64.deb cyrus-caldav_2.5.10-3_amd64.deb cyrus-clients-dbgsym_2.5.10-3_amd64.deb cyrus-clients_2.5.10-3_amd64.deb cyrus-common-dbgsym_2.5.10-3_amd64.deb cyrus-common_2.5.10-3_amd64.deb cyrus-dev_2.5.10-3_amd64.deb cyrus-imapd-dbgsym_2.5.10-3_amd64.deb cyrus-imapd_2.5.10-3_amd64.deb cyrus-murder-dbgsym_2.5.10-3_amd64.deb cyrus-murder_2.5.10-3_amd64.deb cyrus-nntpd-dbgsym_2.5.10-3_amd64.deb cyrus-nntpd_2.5.10-3_amd64.deb cyrus-pop3d-dbgsym_2.5.10-3_amd64.deb cyrus-pop3d_2.5.10-3_amd64.deb cyrus-replication-dbgsym_2.5.10-3_amd64.deb cyrus-replication_2.5.10-3_amd64.deb libcyrus-imap-perl-dbgsym_2.5.10-3_amd64.deb libcyrus-imap-perl_2.5.10-3_amd64.deb

Target files: cyrus-caldav-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-caldav_2.5.10-3+deb9u1_amd64.deb cyrus-clients-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-clients_2.5.10-3+deb9u1_amd64.deb cyrus-common-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-common_2.5.10-3+deb9u1_amd64.deb cyrus-dev_2.5.10-3+deb9u1_amd64.deb cyrus-imapd-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-imapd_2.5.10-3+deb9u1_amd64.deb cyrus-murder-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-murder_2.5.10-3+deb9u1_amd64.deb cyrus-nntpd-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-nntpd_2.5.10-3+deb9u1_amd64.deb cyrus-pop3d-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-pop3d_2.5.10-3+deb9u1_amd64.deb cyrus-replication-dbgsym_2.5.10-3+deb9u1_amd64.deb cyrus-replication_2.5.10-3+deb9u1_amd64.deb libcyrus-imap-perl-dbgsym_2.5.10-3+deb9u1_amd64.deb libcyrus-imap-perl_2.5.10-3+deb9u1_amd64.deb

Control files of package cyrus-common: lines which differ

Depends: adduser, db-upgrade-util, db-util, default-mta | mail-transport-agent, gawk, libsasl2-modules, netbase (>= 4.07), debconf (>= 0.5) | debconf-2.0, perl:any, libc6 (>= 2.15), libcomerr2 (>= 1.01), libdb5.3, libgssapi-krb5-2 (>= 1.6.dfsg.2), libical2 (>= 2.0.0), libicu57 (>= 57.1-1~), libjansson4 (>= 2.3), libk5crypto3 (>= 1.6.dfsg.2), libkrb5-3 (>= 1.6.dfsg.2), libkrb5support0 (>= 1.7dfsg~beta2), libldap-2.4-2 (>= 2.4.7), libpcre3, libsasl2-2, libsnmp30 (>= 5.7.3+dfsg-1.5+b1~dfsg), 5.7.3+dfsg-1.7+deb9u1~dfsg), libsqlite3-0 (>= 3.6.0), libssl1.1 (>= 1.1.0), libwrap0 (>= 7.6-4~), libxml2 (>= 2.8.0), libzephyr4, zlib1g (>= 1:1.2.0)

Control files of package libcyrus-imap-perl: lines which differ

Depends: perl (>= 5.24.1~rc4-1), 5.24.1-3+deb9u5), perlapi-5.24.1, libc6 (>= 2.15), libdb5.3, libsasl2-2, libssl1.1 (>= 1.1.0), zlib1g (>= 1:1.1.4)