Version in base suite: 0.7-1

Version in overlay suite: 0.7-1+deb9u1

Base version: cram_0.7-1

Target version: cram_0.7-1+deb9u1

Base files: python-cram_0.7-1_all.deb python3-cram_0.7-1_all.deb

Target files: python-cram_0.7-1+deb9u1_all.deb python3-cram_0.7-1+deb9u1_all.deb

Postinst files of package python-cram: lines which differ

# Automatically added by dhpython: dh_python2:

Prerm files of package python-cram: lines which differ

# Automatically added by dhpython: dh_python2:

Postinst files of package python3-cram: lines which differ

# Automatically added by dhpython: dh_python3:

Prerm files of package python3-cram: lines which differ

# Automatically added by dhpython: dh_python3: