Version in base suite: 4.4.1-0.3

Version in overlay suite: 4.4.1-0.4~deb9u1

Base version: z3_4.4.1-0.3

Target version: z3_4.4.1-0.4~deb9u1

Base files: libz3-4-dbgsym_4.4.1-0.3_amd64.deb libz3-4_4.4.1-0.3_amd64.deb libz3-cil_4.4.1-0.3_amd64.deb libz3-dev_4.4.1-0.3_amd64.deb libz3-java_4.4.1-0.3_amd64.deb libz3-jni-dbgsym_4.4.1-0.3_amd64.deb libz3-jni_4.4.1-0.3_amd64.deb libz3-ocaml-dev-dbgsym_4.4.1-0.3_amd64.deb libz3-ocaml-dev_4.4.1-0.3_amd64.deb python-z3_4.4.1-0.3_amd64.deb z3-dbgsym_4.4.1-0.3_amd64.deb z3_4.4.1-0.3_amd64.deb

Target files: libz3-4-dbgsym_4.4.1-0.4~deb9u1_amd64.deb libz3-4_4.4.1-0.4~deb9u1_amd64.deb libz3-cil_4.4.1-0.4~deb9u1_amd64.deb libz3-dev_4.4.1-0.4~deb9u1_amd64.deb libz3-java_4.4.1-0.4~deb9u1_amd64.deb libz3-jni-dbgsym_4.4.1-0.4~deb9u1_amd64.deb libz3-jni_4.4.1-0.4~deb9u1_amd64.deb libz3-ocaml-dev-dbgsym_4.4.1-0.4~deb9u1_amd64.deb libz3-ocaml-dev_4.4.1-0.4~deb9u1_amd64.deb python-z3_4.4.1-0.4~deb9u1_amd64.deb z3-dbgsym_4.4.1-0.4~deb9u1_amd64.deb z3_4.4.1-0.4~deb9u1_amd64.deb

Control files of package python-z3: lines which differ

Multi-Arch: same