Version in base suite: 1.7.4+tb2-4

Version in overlay suite: 1.7.4+tb2-5~deb9u1

Base version: wicd_1.7.4+tb2-4

Target version: wicd_1.7.4+tb2-5~deb9u1

Base files: python-wicd_1.7.4+tb2-4_all.deb wicd-cli_1.7.4+tb2-4_all.deb wicd-curses_1.7.4+tb2-4_all.deb wicd-daemon_1.7.4+tb2-4_all.deb wicd-gtk_1.7.4+tb2-4_all.deb wicd_1.7.4+tb2-4_all.deb

Target files: python-wicd_1.7.4+tb2-5~deb9u1_all.deb wicd-cli_1.7.4+tb2-5~deb9u1_all.deb wicd-curses_1.7.4+tb2-5~deb9u1_all.deb wicd-daemon_1.7.4+tb2-5~deb9u1_all.deb wicd-gtk_1.7.4+tb2-5~deb9u1_all.deb wicd_1.7.4+tb2-5~deb9u1_all.deb

Control files of package python-wicd: lines which differ

Depends: python:any (<< 2.8), python:any (>= 2.7.5-5~) 2.7.5-5~), net-tools
Suggests: ethtool, iproute2