Version in base suite: 0.11-1

Version in overlay suite: 0.11-1+deb9u1

Base version: vulture_0.11-1

Target version: vulture_0.11-1+deb9u1

Base files: vulture_0.11-1_all.deb

Target files: vulture_0.11-1+deb9u1_all.deb

Control files: lines which differ

Depends: python3:any (>= 3.3.2-2~) 3.3.2-2~), python3-pkg-resources