Version in base suite: 3.6.1-1

Version in overlay suite: 3.6.1-1+deb9u1

Base version: python-hypothesis_3.6.1-1

Target version: python-hypothesis_3.6.1-1+deb9u1

Base files: pypy-hypothesis_3.6.1-1_all.deb python-hypothesis-doc_3.6.1-1_all.deb python-hypothesis_3.6.1-1_all.deb python3-hypothesis_3.6.1-1_all.deb

Target files: pypy-hypothesis_3.6.1-1+deb9u1_all.deb python-hypothesis-doc_3.6.1-1+deb9u1_all.deb python-hypothesis_3.6.1-1+deb9u1_all.deb python3-hypothesis_3.6.1-1+deb9u1_all.deb

Control files of package python-hypothesis-doc: lines which differ

Depends: libjs-sphinxdoc (>= 1.0), sphinx-rtd-theme-common

Control files of package python3-hypothesis: lines which differ

Depends: python3:any (>= 3.3.2-2~)