Version in base suite: 7.0.19-1

Base version: php7.0_7.0.19-1

Target version: php7.0_7.0.27-0+deb9u1

Base files: libapache2-mod-php7.0-dbgsym_7.0.19-1_s390x.deb libapache2-mod-php7.0_7.0.19-1_s390x.deb libphp7.0-embed-dbgsym_7.0.19-1_s390x.deb libphp7.0-embed_7.0.19-1_s390x.deb php7.0-bcmath-dbgsym_7.0.19-1_s390x.deb php7.0-bcmath_7.0.19-1_s390x.deb php7.0-bz2-dbgsym_7.0.19-1_s390x.deb php7.0-bz2_7.0.19-1_s390x.deb php7.0-cgi-dbgsym_7.0.19-1_s390x.deb php7.0-cgi_7.0.19-1_s390x.deb php7.0-cli-dbgsym_7.0.19-1_s390x.deb php7.0-cli_7.0.19-1_s390x.deb php7.0-common-dbgsym_7.0.19-1_s390x.deb php7.0-common_7.0.19-1_s390x.deb php7.0-curl-dbgsym_7.0.19-1_s390x.deb php7.0-curl_7.0.19-1_s390x.deb php7.0-dba-dbgsym_7.0.19-1_s390x.deb php7.0-dba_7.0.19-1_s390x.deb php7.0-dev_7.0.19-1_s390x.deb php7.0-enchant-dbgsym_7.0.19-1_s390x.deb php7.0-enchant_7.0.19-1_s390x.deb php7.0-fpm-dbgsym_7.0.19-1_s390x.deb php7.0-fpm_7.0.19-1_s390x.deb php7.0-gd-dbgsym_7.0.19-1_s390x.deb php7.0-gd_7.0.19-1_s390x.deb php7.0-gmp-dbgsym_7.0.19-1_s390x.deb php7.0-gmp_7.0.19-1_s390x.deb php7.0-imap-dbgsym_7.0.19-1_s390x.deb php7.0-imap_7.0.19-1_s390x.deb php7.0-interbase-dbgsym_7.0.19-1_s390x.deb php7.0-interbase_7.0.19-1_s390x.deb php7.0-intl-dbgsym_7.0.19-1_s390x.deb php7.0-intl_7.0.19-1_s390x.deb php7.0-json-dbgsym_7.0.19-1_s390x.deb php7.0-json_7.0.19-1_s390x.deb php7.0-ldap-dbgsym_7.0.19-1_s390x.deb php7.0-ldap_7.0.19-1_s390x.deb php7.0-mbstring-dbgsym_7.0.19-1_s390x.deb php7.0-mbstring_7.0.19-1_s390x.deb php7.0-mcrypt-dbgsym_7.0.19-1_s390x.deb php7.0-mcrypt_7.0.19-1_s390x.deb php7.0-mysql-dbgsym_7.0.19-1_s390x.deb php7.0-mysql_7.0.19-1_s390x.deb php7.0-odbc-dbgsym_7.0.19-1_s390x.deb php7.0-odbc_7.0.19-1_s390x.deb php7.0-opcache-dbgsym_7.0.19-1_s390x.deb php7.0-opcache_7.0.19-1_s390x.deb php7.0-pgsql-dbgsym_7.0.19-1_s390x.deb php7.0-pgsql_7.0.19-1_s390x.deb php7.0-phpdbg-dbgsym_7.0.19-1_s390x.deb php7.0-phpdbg_7.0.19-1_s390x.deb php7.0-pspell-dbgsym_7.0.19-1_s390x.deb php7.0-pspell_7.0.19-1_s390x.deb php7.0-readline-dbgsym_7.0.19-1_s390x.deb php7.0-readline_7.0.19-1_s390x.deb php7.0-recode-dbgsym_7.0.19-1_s390x.deb php7.0-recode_7.0.19-1_s390x.deb php7.0-snmp-dbgsym_7.0.19-1_s390x.deb php7.0-snmp_7.0.19-1_s390x.deb php7.0-soap-dbgsym_7.0.19-1_s390x.deb php7.0-soap_7.0.19-1_s390x.deb php7.0-sqlite3-dbgsym_7.0.19-1_s390x.deb php7.0-sqlite3_7.0.19-1_s390x.deb php7.0-sybase-dbgsym_7.0.19-1_s390x.deb php7.0-sybase_7.0.19-1_s390x.deb php7.0-tidy-dbgsym_7.0.19-1_s390x.deb php7.0-tidy_7.0.19-1_s390x.deb php7.0-xml-dbgsym_7.0.19-1_s390x.deb php7.0-xml_7.0.19-1_s390x.deb php7.0-xmlrpc-dbgsym_7.0.19-1_s390x.deb php7.0-xmlrpc_7.0.19-1_s390x.deb php7.0-zip-dbgsym_7.0.19-1_s390x.deb php7.0-zip_7.0.19-1_s390x.deb

Target files: libapache2-mod-php7.0-dbgsym_7.0.27-0+deb9u1_s390x.deb libapache2-mod-php7.0_7.0.27-0+deb9u1_s390x.deb libphp7.0-embed-dbgsym_7.0.27-0+deb9u1_s390x.deb libphp7.0-embed_7.0.27-0+deb9u1_s390x.deb php7.0-bcmath-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-bcmath_7.0.27-0+deb9u1_s390x.deb php7.0-bz2-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-bz2_7.0.27-0+deb9u1_s390x.deb php7.0-cgi-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-cgi_7.0.27-0+deb9u1_s390x.deb php7.0-cli-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-cli_7.0.27-0+deb9u1_s390x.deb php7.0-common-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-common_7.0.27-0+deb9u1_s390x.deb php7.0-curl-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-curl_7.0.27-0+deb9u1_s390x.deb php7.0-dba-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-dba_7.0.27-0+deb9u1_s390x.deb php7.0-dev_7.0.27-0+deb9u1_s390x.deb php7.0-enchant-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-enchant_7.0.27-0+deb9u1_s390x.deb php7.0-fpm-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-fpm_7.0.27-0+deb9u1_s390x.deb php7.0-gd-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-gd_7.0.27-0+deb9u1_s390x.deb php7.0-gmp-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-gmp_7.0.27-0+deb9u1_s390x.deb php7.0-imap-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-imap_7.0.27-0+deb9u1_s390x.deb php7.0-interbase-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-interbase_7.0.27-0+deb9u1_s390x.deb php7.0-intl-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-intl_7.0.27-0+deb9u1_s390x.deb php7.0-json-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-json_7.0.27-0+deb9u1_s390x.deb php7.0-ldap-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-ldap_7.0.27-0+deb9u1_s390x.deb php7.0-mbstring-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-mbstring_7.0.27-0+deb9u1_s390x.deb php7.0-mcrypt-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-mcrypt_7.0.27-0+deb9u1_s390x.deb php7.0-mysql-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-mysql_7.0.27-0+deb9u1_s390x.deb php7.0-odbc-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-odbc_7.0.27-0+deb9u1_s390x.deb php7.0-opcache-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-opcache_7.0.27-0+deb9u1_s390x.deb php7.0-pgsql-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-pgsql_7.0.27-0+deb9u1_s390x.deb php7.0-phpdbg-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-phpdbg_7.0.27-0+deb9u1_s390x.deb php7.0-pspell-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-pspell_7.0.27-0+deb9u1_s390x.deb php7.0-readline-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-readline_7.0.27-0+deb9u1_s390x.deb php7.0-recode-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-recode_7.0.27-0+deb9u1_s390x.deb php7.0-snmp-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-snmp_7.0.27-0+deb9u1_s390x.deb php7.0-soap-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-soap_7.0.27-0+deb9u1_s390x.deb php7.0-sqlite3-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-sqlite3_7.0.27-0+deb9u1_s390x.deb php7.0-sybase-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-sybase_7.0.27-0+deb9u1_s390x.deb php7.0-tidy-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-tidy_7.0.27-0+deb9u1_s390x.deb php7.0-xml-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-xml_7.0.27-0+deb9u1_s390x.deb php7.0-xmlrpc-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-xmlrpc_7.0.27-0+deb9u1_s390x.deb php7.0-zip-dbgsym_7.0.27-0+deb9u1_s390x.deb php7.0-zip_7.0.27-0+deb9u1_s390x.deb

Control files of package php7.0-opcache: lines which differ

Depends: php-common (>= 1:35), ucf, php7.0-common (= 7.0.19-1), 7.0.27-0+deb9u1), libc6 (>= 2.4) 2.11)

Control files of package php7.0-sqlite3: lines which differ

Depends: php-common (>= 1:35), ucf, php7.0-common (= 7.0.19-1), 7.0.27-0+deb9u1), libc6 (>= 2.4), libsqlite3-0 (>= 3.7.4) 3.7.15)