Version in base suite: 4.0.4-1+deb9u3

Version in overlay suite: 4.0.4-1+deb9u4

Base version: pdns-recursor_4.0.4-1+deb9u3

Target version: pdns-recursor_4.0.4-1+deb9u4

Base files: pdns-recursor-dbgsym_4.0.4-1+deb9u3+b1_armel.deb pdns-recursor_4.0.4-1+deb9u3+b1_armel.deb

Target files: pdns-recursor-dbgsym_4.0.4-1+deb9u4_armel.deb pdns-recursor_4.0.4-1+deb9u4_armel.deb

Control files of package pdns-recursor: lines which differ

Built-Using: publicsuffix (= 20171028.2055-0+deb9u1) 20181003.1334-0+deb9u1)
Depends: adduser, dns-root-data, init-system-helpers (>= 1.18~), libatomic1 (>= 4.8), libboost-context1.62.0, libboost-system1.62.0, libboost-thread1.62.0, libc6 (>= 2.17), libgcc1 (>= 1:3.5), liblua5.2-0, libprotobuf10, libssl1.1 (>= 1.1.0), libstdc++6 (>= 6.3.0-18), 6.3.0-18+deb9u1), libsystemd0

Control files of package pdns-recursor-dbgsym: lines which differ

Built-Using: publicsuffix (= 20171028.2055-0+deb9u1) 20181003.1334-0+deb9u1)