Version in base suite: 4.0.4-1+deb9u2

Base version: pdns-recursor_4.0.4-1+deb9u2

Target version: pdns-recursor_4.0.4-1+deb9u3

Base files: pdns-recursor-dbgsym_4.0.4-1+deb9u2_amd64.deb pdns-recursor_4.0.4-1+deb9u2_amd64.deb

Target files: pdns-recursor-dbgsym_4.0.4-1+deb9u3_amd64.deb pdns-recursor_4.0.4-1+deb9u3_amd64.deb

Control files of package pdns-recursor: lines which differ

Built-Using: publicsuffix (= 20171028.2055-0+deb9u1) 20170424.0717-1)

Control files of package pdns-recursor-dbgsym: lines which differ

Built-Using: publicsuffix (= 20171028.2055-0+deb9u1) 20170424.0717-1)