Version in base suite: 384.111-1~deb9u1

Version in overlay suite: 390.87-1~deb9u1

Base version: nvidia-settings_384.111-1~deb9u1

Target version: nvidia-settings_390.87-1~deb9u1

Base files: libxnvctrl-dev_384.111-1~deb9u1_amd64.deb libxnvctrl0-dbgsym_384.111-1~deb9u1_amd64.deb libxnvctrl0_384.111-1~deb9u1_amd64.deb nvidia-settings_384.111-1~deb9u1_amd64.deb

Target files: libxnvctrl-dev_390.87-1~deb9u1_amd64.deb libxnvctrl0-dbgsym_390.87-1~deb9u1_amd64.deb libxnvctrl0_390.87-1~deb9u1_amd64.deb nvidia-settings_390.87-1~deb9u1_amd64.deb

Files only in first set of .debs, found in package nvidia-settings

-rw-r--r-- root/root /usr/lib/libnvidia-gtk2.so.384.111
-rw-r--r-- root/root /usr/lib/libnvidia-gtk3.so.384.111

New files in second set of .debs, found in package nvidia-settings

-rw-r--r-- root/root /usr/lib/libnvidia-gtk2.so.390.87
-rw-r--r-- root/root /usr/lib/libnvidia-gtk3.so.390.87

Symbols files of package libxnvctrl0: lines which differ

NV_ID@Base 337
* Build-Depends-Package: libxnvctrl-dev
pNV_ID@Base 337

Control files of package nvidia-settings: lines which differ

Conflicts: nvidia-settings-gtk-390.87
Provides: nvidia-settings-gtk-390.87