Version in base suite: 0.23.0-2

Base version: mpv_0.23.0-2

Target version: mpv_0.23.0-2+deb9u1

Base files: libmpv-dev_0.23.0-2+b2_s390x.deb libmpv1-dbgsym_0.23.0-2+b2_s390x.deb libmpv1_0.23.0-2+b2_s390x.deb mpv-dbgsym_0.23.0-2+b2_s390x.deb mpv_0.23.0-2+b2_s390x.deb

Target files: libmpv-dev_0.23.0-2+deb9u1_s390x.deb libmpv1-dbgsym_0.23.0-2+deb9u1_s390x.deb libmpv1_0.23.0-2+deb9u1_s390x.deb mpv-dbgsym_0.23.0-2+deb9u1_s390x.deb mpv_0.23.0-2+deb9u1_s390x.deb

Control files of package libmpv1: lines which differ

Depends: libasound2 (>= 1.0.27), libass5 (>= 0.13.2), libavcodec57 (>= 7:3.2.4) 7:3.2.10) | libavcodec-extra57 (>= 7:3.2.4), 7:3.2.10), libavdevice57 (>= 7:3.2.4), 7:3.2.10), libavfilter6 (>= 7:3.2.4) 7:3.2.10) | libavfilter-extra6 (>= 7:3.2.4), 7:3.2.10), libavformat57 (>= 7:3.2.4), 7:3.2.10), libavutil55 (>= 7:3.2.4), 7:3.2.10), libbluray1 (>= 1:0.2.2), libc6 (>= 2.16), libcdio-cdda1 (>= 0.83), libcdio-paranoia1 (>= 0.83), libcdio13 (>= 0.83), libdrm2 (>= 2.4.25), libdvdnav4 (>= 4.1.3), libdvdread4 (>= 4.1.3), libegl1-mesa (>= 7.8.1) | libegl1-x11, libgbm1 (>= 8.1~0), libgl1-mesa-glx | libgl1, libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125, libjpeg62-turbo (>= 1.3.1), liblcms2-2 (>= 2.6), liblua5.2-0, libpulse0 (>= 0.99.4), librubberband2, libsdl2-2.0-0 (>= 2.0.4), libsmbclient (>= 2:4.0.3+dfsg1), libsndio6.1 (>= 1.1.0), libswresample2 (>= 7:3.2.4), 7:3.2.10), libswscale4 (>= 7:3.2.4), 7:3.2.10), libv4l-0 (>= 0.5.0), libva-drm1 (>= 1.1.0), libva-wayland1 (>= 1.3.0), libva-x11-1 (>= 1.0.3), libva1 (>= 1.7.3), libvdpau1 (>= 0.2), libwayland-client0 (>= 1.9.91), libwayland-cursor0 (>= 1.0.2), libwayland-egl1-mesa (>= 10.0.2) | libwayland-egl1, libx11-6, libxext6, libxinerama1, libxkbcommon0 (>= 0.5.0), libxrandr2 (>= 2:1.2.99.2), libxss1, libxv1, zlib1g (>= 1:1.1.4)

Control files of package mpv: lines which differ

Depends: libasound2 (>= 1.0.27), libass5 (>= 0.13.2), libavcodec57 (>= 7:3.2.4) 7:3.2.10) | libavcodec-extra57 (>= 7:3.2.4), 7:3.2.10), libavdevice57 (>= 7:3.2.4), 7:3.2.10), libavfilter6 (>= 7:3.2.4) 7:3.2.10) | libavfilter-extra6 (>= 7:3.2.4), 7:3.2.10), libavformat57 (>= 7:3.2.4), 7:3.2.10), libavutil55 (>= 7:3.2.4), 7:3.2.10), libbluray1 (>= 1:0.2.2), libc6 (>= 2.16), libcdio-cdda1 (>= 0.83), libcdio-paranoia1 (>= 0.83), libcdio13 (>= 0.83), libdrm2 (>= 2.4.25), libdvdnav4 (>= 4.1.3), libdvdread4 (>= 4.1.3), libegl1-mesa (>= 7.8.1) | libegl1-x11, libgbm1 (>= 8.1~0), libgl1-mesa-glx | libgl1, libjack-jackd2-0 (>= 1.9.10+20150825) | libjack-0.125, libjpeg62-turbo (>= 1.3.1), liblcms2-2 (>= 2.6), liblua5.2-0, libpulse0 (>= 0.99.4), librubberband2, libsdl2-2.0-0 (>= 2.0.4), libsmbclient (>= 2:4.0.3+dfsg1), libsndio6.1 (>= 1.1.0), libswresample2 (>= 7:3.2.4), 7:3.2.10), libswscale4 (>= 7:3.2.4), 7:3.2.10), libv4l-0 (>= 0.5.0), libva-drm1 (>= 1.1.0), libva-wayland1 (>= 1.3.0), libva-x11-1 (>= 1.0.3), libva1 (>= 1.7.3), libvdpau1 (>= 0.2), libwayland-client0 (>= 1.9.91), libwayland-cursor0 (>= 1.0.2), libwayland-egl1-mesa (>= 10.0.2) | libwayland-egl1, libx11-6, libxext6, libxinerama1, libxkbcommon0 (>= 0.5.0), libxrandr2 (>= 2:1.2.99.2), libxss1, libxv1, zlib1g (>= 1:1.1.4)