Version in base suite: 2.3.1-18

Version in overlay suite: 2.3.1-18+deb9u1

Base version: mpqc_2.3.1-18

Target version: mpqc_2.3.1-18+deb9u1

Base files: libsc-dev-dbgsym_2.3.1-18_arm64.deb libsc-dev_2.3.1-18_arm64.deb libsc7v5-dbgsym_2.3.1-18_arm64.deb libsc7v5_2.3.1-18_arm64.deb mpqc-dbgsym_2.3.1-18_arm64.deb mpqc-support-dbgsym_2.3.1-18_arm64.deb mpqc-support_2.3.1-18_arm64.deb mpqc_2.3.1-18_arm64.deb

Target files: libsc-dev-dbgsym_2.3.1-18+deb9u1_arm64.deb libsc-dev_2.3.1-18+deb9u1_arm64.deb libsc7v5-dbgsym_2.3.1-18+deb9u1_arm64.deb libsc7v5_2.3.1-18+deb9u1_arm64.deb mpqc-dbgsym_2.3.1-18+deb9u1_arm64.deb mpqc-support-dbgsym_2.3.1-18+deb9u1_arm64.deb mpqc-support_2.3.1-18+deb9u1_arm64.deb mpqc_2.3.1-18+deb9u1_arm64.deb

New files in second set of .debs, found in package libsc-dev

-rwxr-xr-x root/root /usr/bin/sc-libtool
-rwxr-xr-x root/root /usr/bin/sc-mkf77sym

Control files of package libsc-dev: lines which differ

Installed-Size: 1851 2079