Version in base suite: 3.0.0-4

Base version: mistral_3.0.0-4

Target version: mistral_3.0.0-4+deb9u1

Base files: mistral-api_3.0.0-4_all.deb mistral-common_3.0.0-4_all.deb mistral-engine_3.0.0-4_all.deb mistral-executor_3.0.0-4_all.deb python-mistral_3.0.0-4_all.deb

Target files: mistral-api_3.0.0-4+deb9u1_all.deb mistral-common_3.0.0-4+deb9u1_all.deb mistral-engine_3.0.0-4+deb9u1_all.deb mistral-executor_3.0.0-4+deb9u1_all.deb python-mistral_3.0.0-4+deb9u1_all.deb

Control files of package python-mistral: lines which differ

Depends: alembic (>= 0.8.4), python-babel (>= 2.3.4), python-barbicanclient (>= 4.0.0), python-cachetools (>= 1.1.0), python-ceilometerclient (>= 2.5.0), python-cinderclient (>= 1:1.6.0), python-croniter, python-designateclient (>= 1.5.0), python-eventlet (>= 0.18.4), python-glanceclient (>= 1:2.3.0), python-heatclient (>= 1.4.0), python-ironic-inspector-client (>= 1.5.0), python-ironicclient (>= 1.6.0), python-jsonschema, python-keystoneclient (>= 1:2.0.0), python-keystonemiddleware (>= 4.0.0), python-magnumclient (>= 2.0.0), python-mistralclient (>= 2.0.0), python-mock (>= 2.0), python-muranoclient (>= 0.8.2), python-networkx (>= 0.10), python-neutronclient (>= 1:5.1.0), python-novaclient (>= 2:2.29.0), python-oslo.concurrency (>= 3.8.0), python-oslo.config (>= 1:3.14.0), python-oslo.db (>= 4.10.0), python-oslo.log (>= 2.0.0), python-oslo.messaging (>= 5.2.0), python-oslo.middleware (>= 3.0.0), python-oslo.policy (>= 1.9.0), python-oslo.serialization (>= 2.0.0), python-oslo.service (>= 1.10.0), python-oslo.utils (>= 3.16.0), python-osprofiler (>= 1.4.0), python-paramiko (>= 2.0), python-pbr (>= 1.8), python-pecan (>= 1.0.0), python-pymysql, python-requests (>= 2.10.0), python-retrying (>= 1.2.3), python-setuptools (>= 16.0), python-six (>= 1.9.0), python-sqlalchemy (>= 1.0.10), python-stevedore (>= 1.16.0), python-swiftclient (>= 1:2.2.0), python-tackerclient (>= 0.6.0), python-tooz (>= 1.28.0), python-troveclient (>= 2.2.0), python-wsme (>= 0.8), python-yaml, python-yaql (>= 1.1.0), python-zake, python-zaqarclient (>= 1.0.0), python-alembic, python-pkg-resources, python-sqlalchemy (<< 1.1), python:any (<< 2.8), python:any (>= 2.7.5-5~)